1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème de démarrage à froid avec Golf3 TDI 90cv

Discussion dans 'Moteur TDI' créé par sKizoFreine, 20 Octobre 2006.

  1. Salut à tous,

    Je ne suis pas un pro de la mécanique, et je me tourne vers vous, les pros ;)

    Ma Golf 3 GT-TDI 90cv (modèle 1Z) a des soucis de démarrage à froid. Par contre, démarrage à chaud sans pb.

    Voici la liste des réparations que j'ai effectuées:

    1- Changement des bougies de pré-chauffage
    Sans succès... J'ai testé les 4 anciennes bougies, et elles étaient nickels

    2- Changement du relais 109 (pompe)
    Pas de changement

    3- Changement du relais 103 (bougies de pré-chauffage)
    Pas de changement

    4- Changement du relais de "mise en route"
    Je ne sais pas comment il s'appelle, mais c'est le boitier avec le fusible de préchauffage (50A) sous le capot... Toujours rien.

    Au final, je l'ai poussé et ai réussi à démarrer en 2e. Une fois démarrer, tout allait bien. Mais au bout de 5 mns, l'accélérateur s'est endurci, perte de puissance (2000tr/mn max) et grosse fumée blanche. Puis retour à la normale.

    Après quelques kms, même chose: le moteur "s'étouffe", la pédale d'accélérateur devient un peu plus dure et grosse fumée blanche.

    Merci de votre attention... Dieu vous le rendra au centuple, j'y veillerais personnellement :D

    Skizo

    [/b]
     
    Tags:
  2. Publicité Annonceurs

  3. Problème de démarrage à froid avec Golf3 TDI 90cv

    salut

    aie apres les compliments ....il va falloir assurer!!!
    c'est que tu n'as pas l'air d'être un novice non plus ;)

    enfin ce qui me fait peur c'est la fumée blanche
    decalage d'une dent de courroie crantée ?? qui aurait sauté ???
    (elle date de quand ta courroie ?)tu arrives a la demarrer mais a l'arrache
    on a deja vu ça ici (fait quelques recherches ... :) le serrage de la vis de poulie de vilebrequin insuffisant ...enfin )

    je n'ose pas penser a un joint de culasse ?? fumée blanche.je suis un peu obligé :-?

    enfin quand a la pompe d'injection elle va bien ?

    pour ça un petit diag avec VAG-com serait parfait

    voila quelques pistes
    combien de km avec ton moteur ??

    A+
     
  4. Problème de démarrage à froid avec Golf3 TDI 90cv

    Salut Alric,

    Dis-dons, t'es rapide toi :D

    Sérieusement, je ne suis pas vraiment un pro: c'est surtout grace çà l'aide de mon beauf et d'une revue technique que j'ai fait mes bidouilles. ;)

    La courroie, je l'ai faite changée dès que je l'ai achetée, il y a 2 ans et qques.

    J'ai fait pas mal de recherches sur le site (maintenant, je n'utilise peut-être pas les bons mots-clés), mais cela fait près d'une semaine que je lis les posts, et je n'ai pas trouvé de voiture ayant les mêmes symptômes.

    Le joint de culasse: mon beauf pense que ce n'est pas ça (vu que la fumée est intermittente): ça fume pendant 10-15 sec puis ça revient à la normale pendant 5 mns.

    La pompe d'injection: je ne sais pas si elle fonctionne correctement. Comme je le disais, la voiture a des petites ratées, mais ça revient vite à la normale (en roulant).

    Kilometrage: il est à 206.000 kms, mais vu que j'ai l'affichage digital qui "merdoit" un peu, je ne peux pas garantir que le compteur n'ait pas été trafiqué.

    En tout cas, merci pour tes pistes. Je vais voir demain avec mon beauf cet histoire de vilebrequin... en ésperant que ce soit ça :!: Là, j'en suis à 200€ de pièces, et toujours rien :cry:

    Je te tiens au jus, Alric
    A+
    sKizo
     
  5. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    Salut à tous,

    Désolé, je n'ai pas eu des masses de temps pour m'occuper de mon problème ces temps-ci. je reviens donc à l'assaut.
    Depuis mon problème s'est aggravé: je ne démarrais plus du tout et je n'avais plus de pêche (turbo ou débimètre HS???) et je plafonne à 2000-2200 tr/mn (avec toujours des étouffements du moteur et des nuages de fumée blanc-bleutés)

    J'ai réussi à isoler quelques disfonctionnement lié à mon problème:
    - En testant la continuité électrique (avec un multimètre) des bougies de préchauffage au relais 103, j'ai détecté un "faux contact" au niveau du gros boitier relais fusible, sous le volant.
    - En lisant des posts sur le site, j'ai essayé de déconnecter la sonde de température et... miracle, les bougies chauffent du feu de Dieu. Démarrage sans problème.

    A toutes âmes charitables qui liraient ces modestes lignes, j'aurais 2 questions à poser:
    1- Est-ce que pour le faux-contact dans le boitier fusible-relais je peux, moi bricolo du dimanche, essayer de l'ouvrir et refaire 1 ou 2 soudures dedans ou bien vous me conseillé d'en racheter un neuf? Si oui, ça coute combien à peu près?
    2- D'où peut provenir cette perte totale de puissance? Débimètre, turbo, vilebrequin?

    Je n'ose plus rouler avec, de peur de casser mon moteur (quand ça s'aggrave comme ça, c'est pas très bon signe en général).

    Merci - Thank you - Gracias - Grazzie - Danke - spasiba - Obrigado - Efharisto
     
  6. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    boitier de prechauffage,
    tu as regardé a ton relais de prechauffage justement.
     
  7. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    Ou se trouve ce boitier de préchauffage?
    Le relais de préchauffage, je l'ai changé: aucun changement.
     
  8. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    Salut


    finalement apres relecture ...
    je pense a de l'eau dans le filtre a carburant

    un peau d'eau arrive ...burp...burp ..
    le moteur "digere" cette eau..
    et ensuite ça recommence..


    ?????? :? :? :? :?
    A+
     
  9. mennasar

    mennasar Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat 3B2
    Date:
    07/1997
    Kilométrage:
    536000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    Salut,

    cela est bien le signe d'une sonde de temperature du liquide de refroidissement morte.

    a+
     
  10. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    J'allais dire pareil, essayes de remplacer la sonde de temperature.
     
  11. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    Salut à tous,

    Mennasar, VWSeb, je suis aussi persuadé que vous que la sonde est morte (elle est d'ailleurs déjà sur la liste des mes prochains achats :D)

    Par contre, il y a cet autre problème qui me fait un peu peur: celui de ma perte de puissance + fumées blanche-bleutées importantes  :cry:...
    Alric, tu penses à de l'eau dans le filtre à carburant: d'où pourrait provenir cet eau? Et comment s'assurer qu'il s'agit bien de ça? Dois-je changer mon filtre à gasoil pour m'en assurer?

    Merci de votre bonne volonté, messieurs

    PS: j'ai pris RDV demain dans un garage pour un diagnostic... J'aurais déjà plus d'infos
     
  12. Publicité Annonceurs

  13. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    Salut,

    Pour tes fumées blanches bleutées controle regulierement les niveaux d'huile et d'eau.

    L'eau dans le filtre provient des cuves des stations service mais normalement ça ne casse pas le tdi seulement les hdi :?:.

    Tiens nous au courant.
     
  14. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    :cry: :cry: :cry:

    Salut à tous,

    Très mauvaise nouvelle: mon problème venait du vilebrequin (l'une de tes 1ères intuitions, Alric).
    Par manque de temps (et de compétences mécaniques), je l'ai amené dans un garage VAG. Le diagnostic est lourd de conséquence: clavette endommagée et tout le bloc culasse à changer... Minimum 6.000€ :eek:

    Je crois que je vais la rapatrier chez moi, etr faire appel à tous mes potes mécanos pour avoir un 2e avis (selon le gars de VW, il vaut mieux changer de moteur). Ca me parait quand même un peu violent.

    Ouala-ouala, je vous tiendrais au jus... :cry:
    A+
    sKizoFreine
     
  15. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    6000 €!!! Essaie de trouver un moteur à la casse, sur une bagnole de + de 10 ans, on fait pas 6000€ de frais...
     
  16. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    Salut

    c'est bien embetant et quand on en a un ,de moteur 1Z
    on se demande si c'est pour bientot
    ce que je ne comprends pas
    c'est pourquoi sur certains la vis de vilebrequin tient bien en place et sur d'autres
    elle se desserre ?

    des fois je me dis : ele est tellement dure a serrer
    qu'il vaut mieux ne jamais la desserrer
    car apres on n'arrivera pas a la resserrer assez !!

    Ps : moi je n'ai meme pas réussi a la desserrer !! (pas beaucoup de place pour une barre)
    tant mieux finalement (je voulais savoir s'il y avait de l'huile a suinter
    derriere le pignon de vilebrequin eh bien finalement
    j'ai passé un chiffon blanc par derriere!! et il est reste propre !!
    quand meme plus simple !!

    donc tu n'as plus qu'a chercher sur e-bay.de
    des moteurs 1Z !! il y en a toujours
    a moins que ta poulie de vilebrequin soit remontable ???
    (culasse cassée je ne saisis pas bien tout est cuit ou quoi? il tourne ou pas ce moteur ?)
    A+
     
  17. Re : Problème de démarrage à froid avec Golf3 TDI 90cv

    Salut à tous,

    J'ai d'excellentes nouvelles (enfin, ça dépend pour qui): mon problème est RESOLU  :D :D :D
    Finalement, je l'ai amené chez un garagiste et vous ne devinerez jamais... il y avait 4 ou 5 crans de décalés sur la courroie. Le gars l'a remise en place, a vérifié quelques bricoles, et ça roule, Raoul -:lov1:- Montant total de la réparation: 75€
    Voilà ! Aucune pièce à changer contrairement à ce que m' a dit VAG (après, diagnostic: "A signaler: moteur à remplacer"). La raison: la clavette du vilo a endommagé tout le bas moteur (question: il y a une clavette sur les moteur 1Z??? Je vous pose la question...). Leur devis: 5.725€ (et vu leur diagnostic, je crois qu'ils n'ont même pas ouvert le capot)
    Merci le concessionnaire: je m'en vais lui tailler un beau p'tit short pour l'hiver. Là, je suis remonté à bloc, je ne m'arrêterai pas là: au minimum, je porte plainte à la répression des fraudes, en passant par 60 Millions de consommateurs et autre Auto Plus.
    Au passage, le garagiste m'a dit que la courroie a surement été mal monté et qu'elle était surement déjà décalée d'un cran ou 2 dès le départ... et devinez qui m'a installé cette courroie? Bingo: c'est eux!!!
    Je me retiens d'être vulgaire, donc je ne leur donnerais aucun qualificatif ... mais quel bande d'en*µ¤$% !!!

    En tout cas, merci à vous tous pour vos précieux conseils.
     

Partager cette page

Chargement...