1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème de démarrage à froid

Discussion dans 'Equipements électriques' créé par lionelcorbie80, 17 Mars 2013.

  1. lionelcorbie80

    lionelcorbie80 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    PASSAT 98
    Date:
    10/1997
    Kilométrage:
    450000
    Code Moteur:
    AFN
    Puissance:
    110
    Bsr, petite mésaventure, démarrage à froid difficile, donc vérification batterie un peu faible mais OK, préchauffage OK, contacteur relais OK ainsi que fusible, VAG.com Ok pas de défaut donc je me gratte la tête, j'effectue un dernier test, débrancher la sonde de LDR, et voilà que les bougies se mettent à chauffer, donc je me dis la tension de la batterie doit être en cause, je vais en chercher une, je la met et bingo, et là pas de soucis, réinitialisation de l'ensemble, effacement des défaut, et la plupart de ces derniers indiquaient tension trop basse, donc méfiez vous contrôlez avant tout la tension batterie surtout si cette dernière donnait des signes def atigue -Trois bips sur centrale ABS- de temps en temps, au démarrage.

    Voiture concernée : VW PASSAT - AFN - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    Re : Problème de démarrage à froid

    bsr et merci lionel du retour
    bernard
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème de démarrage à froid

    Bonjour Lionel

    C 'est le fait d'avoir débranché la sonde de température du LDR ( G62) qui a permis un plein préchauffage, et un démarrage du moteur dans la foulée, le remplacement de la batterie n 'a fait qu 'améliorer les choses...
    Il faudrait maintenant vérifier la sonde G62 ????
     

Partager cette page

Chargement...