1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème de démarrage a froid

Discussion dans 'V6 (6 cylindres)' créé par kevin34070, 24 Mars 2013.

  1. bonjour,
    j'ai des souci de démarrage a froid une fois qu'elle à démarrer pas de souci le reste de la journée
    bougie de préchauffe ok
    batterie ok
    pas de prise d'air
    aucun defaut au vag com
    prechauffage se fait tres bien
    je ne sais plus ou cherche

    aidez moi svp


    _____
    Voiture concernée : AUDI A8 - AFB - 2.5L TDI V6
     
    Tags:
  2. Publicité Annonceurs

  3. Re : problème de démarrage a froid

    bonjour il faut que tu change ta sonde de temperature d eau qui se trouve a coté de ta pompe a injection sa coute une 40 € un peu pres chez vw
     
  4. Re : problème de démarrage a froid

    Bonjour,

    Comme le dit fonfon92 il se pourrait que ce soit ta sonde de température d'eau. Sur bon nombre de diesel celle ci corrige l'injection pour par exemple donner un peu d'avance à froid. Il pourrait être pas mal de tester cette sonde avec un multimètre ou devoir si par le biais de vag com tu peux voir la valeur donnée (Je suis totalement étranger au logiciel je ne sais pas ce qu'il peut faire / pas faire).

    Paul-H
     
  5. Re : problème de démarrage a froid

    La sonde a deja été changée

    - - - Mis à jour - - -

    La sonde a deja été changée
     
  6. Re : problème de démarrage a froid

    Salut,
    As tu essayé sonde débranchée ?
     
  7. Re : problème de démarrage a froid

    non j'ai pas essayé débrancher mais sa va mètre en route mon préchauffage
    mais elle démarre très bien a chaud
     
  8. Re : problème de démarrage a froid

    Justement comme ton pb est à froid débranche la pour voir si tu démarre et si c'est oui ça vient de là !
     
  9. Re : problème de démarrage a froid

    Justement c'est bien pour ça!
     
  10. Re : problème de démarrage a froid

    donc sa viendrait de ma sonde ldr? il combien de sonde température la dessus?ya
     
  11. Re : problème de démarrage a froid

    sa ne pourrait pas être la pompe basse pression du réservoir? car je ne l'entend jamais même quand il me reste presque plus de gasoil
     
  12. Publicité Annonceurs

  13. Re : problème de démarrage a froid

    bonjour si tu debranche la sonde de t° et qu'elle demarre bien il te faudra chercher un probleme electrique batterie demarreur sonde cdlt
     
  14. Re : problème de démarrage a froid

    après débranchement de la sonde ldr toujours pareil
    mais il fait 10 degrés dehors
    elle m'affiche 19 degrés en température ldr
     
  15. Re : problème de démarrage a froid

    après débranchement de la sonde ldr aucune amélioration démarrage toujours difficile.
    quelqu'un aurait les codes adaptation moteur pour audi a8 moteur afb j'ai deja teste
    26231,26242,26261,26262,22158,24242,40168,01288,12233,11436,26281
    aucun ne me permet de rentre dans les adaptations pour modifier ou contrôler les valeurs
     
  16. Re : problème de démarrage a froid

    bonjour comment fait tu pour voir 19° a tu bien debranche la sonde 4 poles qui se trouve dans le V si oui essais une batterie en parrallele quand a la pompe dans le reservoir elle ne ser qu' a remplir le puit du reservoir c'est la pompe d'injections qui aspire le gasoil dans le puit du reservoir regarde si lorsque tu demarres il y a beaucoup d'aire qui passe dans le tuyau transparent qui vas a la pompe cdlt
     
  17. Re : problème de démarrage a froid

    Enfete jai 18º sonde branchée et 19º sonde débranchée lecture avec vag com je me suis posé la question pour la pompe basse pression car je ne l'entend jamais
     
  18. Re : problème de démarrage a froid

    Pour les bulles effectivement j'en ai mais j'ai déjà contrôler toutes les durites et colliers du filtre a gasoil ras d ou peu venir l'air?
     
  19. Re : problème de démarrage a froid

    bonjour,
    se matin demarrage difficile comme d'habitude j'ai constate au demarrage des grosse bulles d'air les 20 premiere seconde apres lancement du moteur apres plus rien aucune bulle
    je pense que mon probleme vien de la comment controler le claper anti retour sur le filtre a gasoil?
     
  20. Re : problème de démarrage a froid

    qu est ce que tu appele "démarrage difficile "
     
  21. exc

    exc Locataire

    Marque:
    Volkswagen
    Modèle:
    audi q5 tdi 240
    Date:
    12/2008
    Kilométrage:
    154700
    Code Moteur:
    ccwa
    Puissance:
    240
    Re : problème de démarrage a froid

    tu as combien a l'avance de l'injection avec vagcom?
     
  22. Re : problème de démarrage a froid

    demarrage difficile soit le moteur commence à se lancer puis cale soit il faut insisté sur le demarreur quelque seconde pour la faire demarre comme si elle se desamorçer
    pour l'avance j'ai
    en retard -1.6°
     

Partager cette page

Chargement...