1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème de démarrage aléatoire Ibiza 6J 2L TDI CR

Discussion dans '2.0L (4 cylindres)' créé par sylvain33440, 23 Octobre 2012.

  1. Bonjour

    Depuis l'achat de ma voiture ( Ibiza 6J 2 L TDI CR CFHD) qui va bientôt avoir deux ans, j'ai de temps en temps des difficultés a démarrer moteur froid. Elle dois me le faire environ deux fois par semaine. Le moteur est très bien entrainé par le démarreur, mais faut insister pour démarrer. Plusieurs fois elle a même démarrer sur trois pattes et fais des claquements ( surtout par temps froid ).

    Je suis allé plusieurs fois en concession pour le problème. J'ai eu deux injecteurs de changé et une durite d'alimentation de gasoil au injecteur de changé également. Le problème persiste toujours. Je n'ai jamais eu de défaut dans le calculateur.

    Je demande votre aide car impossible de trouver depuis deux ans. La voiture fonctionne très bien en roulant et démarre très bien a chaud.
     
    Tags:
  2. Publicité Annonceurs

  3. Je possède un VCDS FR 11.11.4, y a t'il des testes que je puisse faire avec pour voir d'où viens le problème ?
     
  4. Personne pour m'aider ?

    elle repart en concession pour essayer de trouver le problème. Mais je crois pas trop qu'ils vont trouver depuis le temps qu'ils cherchent.

    je commence a désespérer :cry:.
     
  5. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    je veux pas te faire désespérer mes si ta concession ne trouve pas avec VAS et l'assistance en ligne
    ont-ils essayer de faire une mis a jour du calculateur ?
     
  6. salut quand tu dis que tu as des dificultés à demarrer , peux tu préciser le probleme ?
     
  7. Oui j'ai eu une mise a jour du calculateur, sa n'a rien changé.
     
  8. Pour moi, c'est un problème d’alimentation en carburant.

    Tu es du 33440 ?
     
  9. Oui

    comment peut on savoir si sa viens de l'alimentation en carburant ?
     
  10. Elle démarre au bout de 6 secondes environ, quand elle déconne.( moteur froid, quand elle a tournée dans la journée, elle le fais plus) Elle le fais aussi bien par temps chaud ou froid.
    Le problème c'est qu'elle le fais pas tous le temps.

    Elle a même démarré sur trois pattes quelque fois par temps froid.
     
  11. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Bonjour il faudrait essayer de voir avec Vagcom ou chez Seat si il peuvent t'augmenter le temps de préchauffage et le debit d'injection au moment du démarrage , j'ai effectuer cette manip sur de nombreux 1.9 tdi qui avait un peu de mal a démarrer ou fumer malgrés des bougies de préchauffages neuve , a la limite il faudrait brancher Vagcom et voir les corrections des injecteurs des que tu démarre .
     
  12. Publicité Annonceurs

  13. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    bonsoir
    Là nous sommes sur un moteur Common Rail, j'ai pas se type de procédure VCDS pour ses calculateurs
    mes les réponses m'intéresse fortement

    Rémy
     
  14. Non malheureusement on ne peux pas faire cette modification sur les edc 17 , avec un simple appareil de diag . De plus cela cache juste le probleme mais ne le résoud pas .


    Pour controler le circuit de carburant il faut controler le débit et pression de la pompe . La pompe sur les 2.0 CR se trouve à coté du vase de liquide de refroidissement .
     

  15. Salut donc voila ce que je peux te proposer .
    Déja j'aurais aimé savoir si tu as un un moteur CR de génération 1 ou 2
    Si génération 2 tu as la vanne egr en dessous le FAP
    Si génération 1 tu as la vanne egr sur le devant du moteur facile d'acces .

    Bouche la vanne egr à chaque fois que ta voiture est froide ,ensuite tu l'enlève pour rouler , c'est rapide à faire . Sa serait un bon test pour étre sur que ta vanne egr ne reste pas un peu ouverte .

    Ensuite Tu as déja 2 injecteurs neuf mais tu peux également controler l'écart de débit des injecteurs dans les blocs de valeur de mesure ,

    Il faudrait que tu arrives à controler les valeurs quand le probleme est là donc il faudrait controler les valeurs à chaque demarrage à froid .

    Ensuite tu as un clapet de maintient de pression à 10 bars sur les retours d'injecteurs si celui n'est pas bon , tu peux avoir des problemes de demarrage à froid .
     
  16. Merci pour votre aide.

    Alors je pense que j'ai le CR version 2, car devant je n'est que le boîtier papillon.

    j'avais déjà contrôlé l'écart des débits d'injecteur mais moteur chaud.

    Sa donne sa.




    Adresse 01: Moteur (03L 906 018 A)


    11:51:34
    923271684 Actionneur de papillon; état 010
    0.23 mg/stroke Ecart de débit d'injection cylindre 1 052
    0.16 mg/stroke Ecart de débit d'injection cylindre 2 053
    -0.18 mg/stroke Ecart de débit d'injection cylindre 3 054
    -0.20 mg/stroke Ecart de débit d'injection cylindre 4 055
    68288 m Filtre à particules; kilomètres depuis la dernière régénération 073
    9.62 g Filtre à particules; masse de suie calculée 074
    4.02 g Filtre à particules; masse de suie mesurée 075
    0 hPa Filtre à particules; offset pour pression différentielle 076
    0 m Indice d'usure 081
    45.65 µs Injecteur 1; point de calibrage de pression d'injection 1 086
    0 Vitesse engagée 110

    je referais la même chose au démarrage a froid.


    Pour info c'est l'injecteur 1 et 3 qui ont étais changé.
     
  17. salut
    oui les valeurs de tes injecteurs à chaud sont correctes .

    Controles Plusieurs fois les valeurs à froid immédiatement aprés le demarrage.
     
  18. Peut on tester le clapet de maintient de pression à 10 bars sur les retours d'injecteurs que tu me parlé plus haut ?
     
  19. Bien sur suffit de voir a quelle pression il s'ouvre , mais il faut pouvoir créer une pression de 10 bars et là sur le moment j'ai pas trop d'idée .
    Laisse là en concession avant la fin de la garantie
     
  20. Salut

    Ce matin j'ai controlé le debit des injecteurs a froid.


    Vendredi,02,Novembre,2012,09:53:40:38038
    Version VCDS: FRM 11.11.4
    Version données: 20120807

    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------

    Adresse 01: Moteur (03L 906 018 A)
    09:53:08
    -0.06 mg/stroke Ecart de débit d'injection cylindre 1 052
    0.14 mg/stroke Ecart de débit d'injection cylindre 2 053
    -0.42 mg/stroke Ecart de débit d'injection cylindre 3 054
    0.34 mg/stroke Ecart de débit d'injection cylindre 4 055


    Puis 3 min plus tard,



    Vendredi,02,Novembre,2012,09:56:15:38038
    Version VCDS: FRM 11.11.4
    Version données: 20120807

    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------

    Adresse 01: Moteur (03L 906 018 A)
    09:55:45
    0.93 mg/stroke Ecart de débit d'injection cylindre 1 052
    -0.78 mg/stroke Ecart de débit d'injection cylindre 2 053
    -1.43 mg/stroke Ecart de débit d'injection cylindre 3 054
    1.28 mg/stroke Ecart de débit d'injection cylindre 4 055


    C'est normal que les valeur on autemp changé en 3 min ?
     

  21. Bonjour oui que les valeurs changent mais que ton injecteur 3 soit à -1.43 c'est pas surper . Aprés il faut voir si la valeur augmente ou baisse pour les injecteurs 3 et 4 . il faudrait voir les variations sur 1 minute par exemple à froid

    Il faut que tu arrives à relever les écarts de débit quand ta voiture n'as pas bien demarré
     
  22. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour à tous

    Et sonde G62 débranchée, cela donne quoi au niveau des démarrages à froid .????


    Plus le ralenti dure longtemps, plus les corrections d' injections sont importantes , rapport au graissage par barbotage des hauts de cylindres, qui se fait d'autant plus mal que les courses de pistons sont longues sur un diesel . ce qui fait que les hauts de cylindres sèchent et d'un cylindre à l 'autre les écarts augmentent .....

    Il faudrait prendre ces écarts de corrections, juste après une accélération à vide du moteur .

    Et avec de l 'Excellium, ça donne quoi au niveau des écarts????
     

Partager cette page

Chargement...