1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème de démarrage moteur AFB après réparations

Discussion dans 'V6 (6 cylindres)' créé par brunets, 10 Juin 2013.

  1. Bonjour à tous,

    Mon 1er message sur ce forum.

    Pardonnez par avance mon ignorance, je débute en réparations mécaniques.

    Voici mon problème avec ma PASSAT.

    J'ai cassé la distribution (je passe les causes) en 10/2011. J'ai demonté en 04/2013 dans un self garage (donc avec l'aide d'un professionnel) l'avant du véhicule, déculassé, changé ce qui était cassé (8 soupapes, tous les linguets et pièces d'appui), reculassé, changé tous les galets et toutes les courroies, calé correctement (normalement mais sans le kit dont on parle par ailleurs sur ce forum) la distribution. Jusque là pas de problème.

    La voiture est resté à l'arrêt pendant un an et demi. Le gasoil était désamorcé. Il a été réamorcé difficilement en pompant le gasoil du réservoir avec une pompe au niveau du filtre à gasoil (changé au passage), en actionnant également la pompe du réservoir. Le gasoil arrive à la pompe mais la voiture refuse de démarrer. Cela étant, j'ai toujours une belle bulle d'air dans le tuyau translucide qui va du filtre à gasoil à la pompe.

    Je débranche les tuyaux qui arrivent sur les injecteurs, le gasoil arrive bien. J'enlève le couvre-culasse.

    Je démonte les injecteurs coté injecteur pilote. Je les passe dans une machine (je ne sais pas comment elle s'appelle) pour voir la pression de vaporisation. Les injecteurs vaporise à 200 - 210 bars.

    Je remets les injecteurs et enlève les bougies de préchauffage pour voir s'ils vaporisent dans la culasse. La rien.

    J'ai également démonté la pompe dans le réservoir. Elle fonctionne correctement.

    Voilà ou j'en suis et je ne démarre toujours pas.

    L'étape suivante, c'est la pompe d'injection mais la je suis perplexe. Elle fonctionne mais il n'y a pas assez de pression pour vaporiser ?

    La voiture aurait-elle pu également se mettre en sécurité quelque part ?

    Avez-vous déjà rencontré le cas et pourriez-vous me donner un piste.

    D'avance, merci.

    Cordialement.

    Stéphane


    _____
    Voiture concernée : Volkswagen passat - AFB - 2.5L V6 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème de démarrage moteur AFB après réparations

    Bonjour,

    Essaie de nous communiquer le résultat d'une lecture des codes défauts éventuels sur les calculateurs (à l'aide de VCDS/VAGCOM, ...)?
     
  4. Re : Problème de démarrage moteur AFB après réparations

    Bonjour,

    VCDS/VAGCOM, je ne sais pas ce que c'est.

    Le professionnel du self garage a branché son ordinateur portable avec un logiciel dont j'ignore le nom sur ma passat et aucun défaut n'est apparu.

    Je vais faire une recherche sur VCDS/VAGCOM pour voir ce que c'est et si je peux me le procurer.

    Vous en remerciant,

    Cordialement.

    Stéphane
     
  5. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : Problème de démarrage moteur AFB après réparations

    Salut, comment as tu effectuer ton calage ne disposant pas des outils? As tu penser a caler la pompe? Si tu n'as pas changer de pompe il y a pas de raisons pour que la voiture se mette en sécurité par contre je te l'accorde le V6 TDI est très galère a réamorcer.
     
  6. Re : Problème de démarrage moteur AFB après réparations

    Bonjour,

    Pour le calage, voici comment nous avons procédé.


    Pour les arbres à came et comme j'avais déculassé, en remontant j'ai bien aligné les fentes des têtes crantées des arbres à came à l'horizontal de la culasse. Je voyais bien le sigle OT par l'orifice du bouchon de remplissage d'huile.

    Pour le vilebrequin, je l'ai tourné jusqu'à ce que le trou dans celui-ci soit bien centré dans l'orifice sous le moteur.

    Pour la pompe d'injection, j'ai mis une pige dans le trou prévu à cet effet et l'ai tourné jusqu'à ce qu'elle se bloque.

    Désolé si mon langage n'est pas très professionnel et imagé (j'espère que c'est compréhensible) mais je ne suis pas mécanicien à la base. J'aurais bien aimé. J'essaie de comprendre et d'expliquer au mieux.

    En fait, je ne sais pas si c'est un problème de calage (à priori le professionnel chez qui je fais les travaux a déjà procéder de la sorte pour plusieurs V6 TDI et n'a jamais eu de problèmes), de ré-amorçage (vu que j'ai une belle bulle dans le tuyau translucide) ou de pompe d'injection.

    C'est vrai que je ne suis pas emballé pour démonter la pompe d'injection et l'envoyer en test chez un diéseliste.

    Vous en remerciant,

    Cordialement.

    Stéphane
     
  7. Re : Problème de démarrage moteur AFB après réparations

    Re-bonjour,

    J'ai regardé pour VCDS/VAGCOM. Sauf erreur, il s'agit d'un logiciel à installer sur un PC portable à connecter à la voiture avec un cable.

    Pourriez-vous m'indiquer quel cable et version de logiciel prendre (un lien serait le bienvenu) tout en sachant que je ne l'utiliserai que pour cette voiture et aimerai qu'il soit le moins cher possible (compte tenu des frais que j'ai déjà engagés) mais puisse diagnostiquer la panne ?

    Vous en remerciant,

    Cordialement.


    Stéphane
     
  8. Re : Problème de démarrage moteur AFB après réparations

    Stéphane,

    Effectivement, pour un usage unique, l'acquisition d'un câble officiel peut paraître onéreuse (voir l'entreprise qui commercialise ce câble).

    Tu peux aussi trouver quelqu'un de ta région pour passer un coup de diag?

    Personnellement je suis en Touraine et équipé d'un VCDS officiel si des fois tu es dans le coin ;)
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème de démarrage moteur AFB après réparations

    Ouille !!!!

    Ce n 'est pas le tout de piger les AAC , le vilebrequin et la pompe , il faut voir la corélation entre ces 4 éléments !!!!
    C.A.D. vérifier le départ d'injection du cylindre 1 en étant sur que le piston se trove au PMH ( point de début d'injection ) et non pas en point mort bas , et vérifier que l 'AAC se trove bien calé en PMH allumage et non en PMH échappement et faire parreil pour les AAC de l 'autre rampe de cylindres !!!!
     
  10. Re : Problème de démarrage moteur AFB après réparations

    Merci Benoît pour le lien. J'avais déjà vu le site et cela me semblait onéreux.

    Je vais essayer de trouver quelqu'un dans ma région. Je suis dans le Gard.

    Merci pour votre proposition mais cela fait un peu pour une voiture non roulante.

    Vous en remerciant,

    Cordialement.


    Stéphane
     
  11. Re : Problème de démarrage moteur AFB après réparations

    Bonjour MacGGUYvert,

    Merci pour l'info. Etant débutant, j'ignorai cela.

    Auriez un lien vers un message ou une documentation pour je puisse comprendre en image ce qu'est le PMH d'un piston et le PMH d'allumage d'un AAC ?

    Vous en remerciant,

    Cordialement.

    Stéphane
     
  12. Publicité Annonceurs

  13. Re : Problème de démarrage moteur AFB après réparations

    Est-ce que la voiture fume blanc quand tu essaies de démarrer?
    Si oui, c'est que du gasoil rentre dans le moteur mais n'est pas compressé au banc moment.
    Il se peut aussi que la pompe à injection soit décalée d'un tour, ce qui fait que tu injectes au moment de l'évacuation des gazs (la pompe à injection tourne 2 fois moins vite que le vilebrequin et les AAC). Et dans ce schéma, aucune chance de démarrer, même si le calage est fait avec des piges et est parfait.
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème de démarrage moteur AFB après réparations

    AHHH !!!!

    ON approche , on approche quelle différence peut 'il donc y avoir entre le PMH allumage et le PMH échappement ???

    Dans le temps les mauvais élèves d'un lycée étaient dirigés vers le " technique " et l 'on s'est retrouvé dans l 'automobile avec des "abrutis " qui n 'ont jamais rien compris , mais maintenant, les temps ont bien changé , il n 'y a que les meilleurs qui suivent les filières scientifiques et Dieu sait si la technologie a rapidement progressé !!!!
     
  15. Re : Problème de démarrage moteur AFB après réparations

    Bonjour,

    Malheureusement, je n'ai aucune fumée qui sort de l'échappement.

    Cordialement,

    Stéphane.
     
  16. Re : Problème de démarrage moteur AFB après réparations

    Bonjour MacGUYvert,

    Effectivement, je ne vous aurais probablement pas posé la question si j'avais fait des études de mécanique, ne serait-ce qu'un CAP.

    Hormis la boutade, vous pouvez m'expliquer ?

    Cordialement.

    Stéphane
     
  17. toucharien

    toucharien Membre Donateur

    Marque:
    Audi
    Modèle:
    A6 avant 2.5 tdi quattro
    Date:
    12/2002
    Kilométrage:
    206700
    Code Moteur:
    AKE
    Puissance:
    180
    Re : Problème de démarrage moteur AFB après réparations

    Bonjour,
    Etant actuellement confronté à un problème de pompe sur un moteur similaire,tu peux toujours essayer de te remettre au point de calage de ta pompe avec la pige,tu détends ta courroie,la démonte et fait faire un tour complet à ta pompe et ensuite retendre ta courroie jusqu'au repère;
    Explication: pompe à injection à tiroirs(comme on est dans l'impossibilité de savoir sur quel cylindre elle injecte,sans outillage spécifique,électronique oblige...ce qui explique de devoir faire un tour à la pompe lorsque cela ne démarre pas pour se retrouver sur le cylindre en fin de compression.
    En espérant que cela puisse t'aider.
     
  18. toucharien

    toucharien Membre Donateur

    Marque:
    Audi
    Modèle:
    A6 avant 2.5 tdi quattro
    Date:
    12/2002
    Kilométrage:
    206700
    Code Moteur:
    AKE
    Puissance:
    180
    Re : Problème de démarrage moteur AFB après réparations

    Cela dans l'hypothèse ou ta distribution est parfaitement calée..
     
  19. Re : Problème de démarrage moteur AFB après réparations

    Bonjour,

    Merci pour ces explications. Je vais essayer cela après avoir vérifié le calage de la distribution si je trouve une explication sur le PMH d'allumage et d'échappement des AAC.

    Cordialement.

    Stéphane
     
  20. Re : Problème de démarrage moteur AFB après réparations

    bonjour, j'ai également un pb de démarrage suite au démontage des conduites d'injecteur pour remplacement du filtre reniflar. J'aimerai savoir sur quelles pin je dois brancher mon 12V pour tester ma pompe de gavage en direct. J'ai déjà essayé au niveau du fusible 20A mais la pompe ne tourne pas. Quelqu'un aurait il un schéma électrique de l'alimentation de cette pompe. Es que je dois mettre le 12V au niveau du connecteur 4 broches au 2 broches qui se trouve sur la pompe.
    J'ai déjà essayé en démontant un injecteur mais il semble que le gasoil n'arrive pas jusqu'à la pompe à injection.
    Je vous remerci. ( moteur AFB V6 de 1999 )
     
  21. Patoche57

    Patoche57 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran 1,9 Tdi
    Date:
    03/2008
    Kilométrage:
    138600
    Code Moteur:
    BXE
    Puissance:
    105
    Re : Problème de démarrage moteur AFB après réparations

    Salut Brunets,

    Ci-joint 2 liens qui devrait t'éclairer

    http://youngtimerz.forumactif.com/t137-toutes-fonctionnement-du-moteur-4-temps

    http://mecanet.chez.com/moteur/mdies.htm

    Cdlt, Patrick.
     
  22. michophe

    michophe Membre Donateur Membre du personnel

    Re : Problème de démarrage moteur AFB après réparations

    jerome3482 pour teste ta pompe a carburant tu peut allumenter en direct avec un autre batterie directement sur la pompe dans le reservoir
     

Partager cette page

Chargement...