1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème de perte de puissance malgré changement de turbo !!

Discussion dans '1.9L (4 cylindres)' créé par ZIGZAG62, 19 Avril 2014.

  1. Bonjour tout le monde
    Je possède une a3 1l9 tdi 90 ch de 1998 de type moteur alh depuis 1 mois
    et je rencontre un problème de perte de puissance aléatoire qui disparaît lorsque j éteins
    le contact et le rallume
    ce véhicule a été stocké à l arrêt total pendant 2 ans avant d'être en ma possession
    nb: j 'ai déjà changé les durites, les électrovannes n75 et n18, le turbo et le débimètre
    alors cela commence à se chiffrer très lourd!!!!
    merci pour votre aide!!!
    _____
    Voiture concernée : Audi a3 - alh - 1L9 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : problème de perte de puissance malgré changement de turbo !!

    Salut,

    Impec pour le message, merci ;)

    As-tu accès à un outils de diagnostic (VCDS/VAGCOM)? Une lecture du ou des codes d'erreur du calculateur moteur s'impose.

    À+,
     
  4. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Re : problème de perte de puissance malgré changement de turbo !!

    Salut ZigZag.

    Sur les voitures depuis 2007 (mais peut-être avant), lorsqu'on change la chaine de distribution, ou le turbo, il faut réinitialiser les valeurs autoadaptatives du calculateur moteur.
    Je ne sais pas si cela est nécessaire sur un modèle comme le tien, mais quelqu'un du forum répondra vite.
    Et il faut, clairement, un VCDS, afin d'effacer les erreurs et de voir celles qu'il y a, ça permet de se faire une idée comme le dit Benoit très justement.

    Cordialement.
     
  5. Re : problème de perte de puissance malgré changement de turbo !!

    bonjour
    je n ai pas de diag
    j en ai achete un mais il ne fonctionne dessus
    la je viens de change mon filtre a gasoil
    merci pour votre aide!!!;)
     
  6. Re : problème de perte de puissance malgré changement de turbo !!

    Peut-être qu'un membre équipé du forum dans ta région peut te passer un coup de VCDS?

    À+,
     
  7. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème de perte de puissance malgré changement de turbo !!

    Bonjour le voyant de préchauffage ne s'allume pas en roulant ? , sinon ça sent la géométrie variable de gripper même si le turbo a était changer ca ne veut pas dire grand chose . Il faut faire un diag .
     
  8. Re : problème de perte de puissance malgré changement de turbo !!

    bonsoir
    non le voyant ne s allume pas et le turbo a été change il y a tres peu de temps
    j ai en plus un pb de démarrage à chaud et j ai changé la sonde de temperature
    près de la culasse mais quand je débranche la sonde ca marche j y comprend rien
    A cela s ajoute toujours ma perte de puissance qui me cause toujours autant de misère!!
    merci por vos réponse
     
  9. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : problème de perte de puissance malgré changement de turbo !!

    Salut je pense que tu devrais investir dans un vcds ça t'évitera des frais a remplacer des choses qui ne sont pas forcément en défaut.

    Tu as peut-être une sonde de pression turbo qui déconne, le faisceau de la sonde ldr lui même qui est en défaut.
    Pour ce qui est du remplacment turbo, c'est un changement complet qui tu as fait ? Quel provenance (neuf occase echange std...).
    Un turbo c'edt plus compliqué dans la pratique que en theorie bien souvent crois moi ^^
     
  10. Re : problème de perte de puissance malgré changement de turbo !!

    Bonjour
    Je pense que je vais reinvestir dans un vcds mais
    lequel me conseillez vous pour mon modèle d a3 vue l' année
    car je ne connait rien à cela?
    le turbo est un échange standard
    merci pour vos réponses

    - - - Mis à jour - - -

    Bonjour
    Je pense que je vais reinvestir dans un vcds mais
    lequel me conseillez vous pour mon modèle d a3 vue l' année
    car je ne connait rien à cela?
    le turbo est un échange standard
    merci pour vos réponses
     
  11. Re : problème de perte de puissance malgré changement de turbo !!

    Salut,

    Une seule valeur sûre, un → VCDS HEX-USB+CAN authentique de chez Ross-Tech.

    À titre de rappel, VAG-Technique ne tolère pas de discussion ayant un rapport de près ou de loin avec les contrefaçons des produits de la société Ross-Tech.

    À+,
     
  12. Publicité Annonceurs

  13. Re : problème de perte de puissance malgré changement de turbo !!

    Salut je m'appelle steeve je suis electronicien , si tu as changé tous ça ok ! mais as tu pensé à ton capteur de pression turbo qui se trouve sur la durite en plastique ? généralement il suffit de le nettoyer au nettoyant frein

    Tien moi au jus .
     
  14. Re : problème de perte de puissance malgré changement de turbo !!

    bonjour
    je vais demonter et nettoyer le capteur
    mon probleme de demarrage a chaud peut il venir de mon relais 109?
    Merci de votre aide
     
  15. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème de perte de puissance malgré changement de turbo !!

    Bonjour pour le problème de démarrage rien a voir avec le relais 109 , c'est tout simplement le démarreur qui fatigue et qui devient lent , l'ouvrir pour le nettoyer peut le faire fonctionner un peu mieux ou sinon le changer .
     
  16. Re : problème de perte de puissance malgré changement de turbo !!

    bonjour
    le problème de démarrage ne se pose qu' à chaud
    et en plus il y a ce problème de perte de puissance lorsque
    je la demande et la pédale d accélérateur qui devient beaucoup
    moins souple après
    je vais essayer de prendre un rdv pour un diag mais les delais sont longs
    merci pour vos réponses et vos solutions
     
  17. Re : problème de perte de puissance malgré changement de turbo !!

    aprés avoir changer ton filtre a essence ton probleme a disparu?
     
  18. Re : problème de perte de puissance malgré changement de turbo !!

    dsl je n'avais pas tout lu j'ai le meme probleme que toi et toujour pas de solution
     
  19. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème de perte de puissance malgré changement de turbo !!

    C'est normal car moteur froid le calculateur injecte beaucoup plus de gasoil et d'avance du coup le moteur démarre plus facilement , lorsque le moteur et chaud les compressions ne sont pas les mêmes , il y'a moins de carburant injecter au démarrage et moins d'avance vu que le démarreur est lent il faut que le moteur fasse plus de tours pour que le moteur démarre . Sinon fait tester aussi la puissance de ta batterie au démarrage .
    merci pour vos réponses et vos solutions
     
  20. Re : problème de perte de puissance malgré changement de turbo !!

    bonjour
    merci pour les renseignements mais pourrais tu me donner la puissance de batterie qui conviendrai le mieux?
    et pour mon manque de puissance, toujours pas de solution?
    cdlt
     
  21. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème de perte de puissance malgré changement de turbo !!

    Bonjour en batterie une 74 Ah/h en 680 A conviendra trés bien il existe aussi des batteries plus puissant au démarrage . En faisant testé la batterie on va dire que si elle est en dessous de 500 A elle commence a fatiguer . Mais bon souvent c'est le démarreur qui est vieux en plus de ca les 1er démarreur ( Bosch ) des TDI était moins puissant et moins endurant que les démarreur monter plus tard qui sont des Valéo .
     
  22. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : problème de perte de puissance malgré changement de turbo !!

    Salut !

    Pour ton problème de puissance, as-tu vérifié/nettoyé la sonde de pression de suralimentation comment on te l'as préconisé ?
    Comment se manifeste t'as perte de puissance ? Lors que tu mets le pied dedans et que tu monte dans les tours ? De façon aléatoire, pour un oui ou pour un non ? (donc des fois tu sais monter dans les tours sans problème..).
    Il faut nous donner un maximum d'infos, claires et précises si tu veux que l'on puisse t'aider au mieux.
    Sache que la gestion d'un turbo, rien que mécaniquement parlant et lié à plus d'une choses ! pompe tandem, N75, durite, Capsule, GV, débimètre, sonde pression, étanchéité du circuit de suralimentation, colmatage du cata.... autant de choses qui peuvent avoir un impacte sur ça gestion/régulation.

    Et pour ne pas si perdre avec tout ça, VCDS est très utile pour faire des relevés de mesure afin de détermier ce qui peut être en cause ;)
     

Partager cette page

Chargement...