1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème de puissance plutôt étrange

Discussion dans '2.0L (4 cylindres)' créé par kaboom69, 17 Octobre 2011.

  1. Bonjour à tous. Après avoir fait plusieurs tests par moi même et après avoir demandé conseil à mon entourage (dont quelques mécanos), je fais maintenant appel à vous car je n'arrive pas à trouver de solution à mon problème.

    J'ai un problème de manque de puissance (surtout en 1ère et 2ème) assez bizarre et surtout très énervant sur mon A3 2.0 TDI. Le problème, c'est qu'il n'apparait pas toujours exactement de la même façon. Ça peut donc aussi être super dangereux, notamment sur des dépassements. Je vais essayer d'être le plus clair et précis possible, veuillez donc me pardonner pour le "roman" qui va suivre.

    Pour l'exemple, je vais supposer que je suis à vitesse stabilisée, en 2ème, vers 1500 tr/min, et que j'appuie ensuite à fond sur l'accélérateur jusqu'à 3500tr/min. Mon souci peut apparaître de 3 manières différentes :

    1er cas :
    - de 1500 à 3500tr : le moteur prend les tours normalement jusqu'au haut régime, l'accélération est normale, le bruit moteur (turbo) est normal

    2ème cas :
    - de 1500 à 2600 tr environ (en général entre 2400 et 2800) : le moteur prend les tours un peu plus lentement que la normale, l'accélération est plus faible, le bruit du turbo est un peu plus fort et plus aigu
    - de 2600tr environ à 3500tr : le bruit du turbo redevient soudainement "normal", on sent que l'accélération devient soudainement normale elle aussi (en gros ça pousse beaucoup plus...) et le comportement général devient donc comme dans le cas 1

    3ème cas :
    - de 1500 à 3500 tr : même chose que dans le cas 2 mais maintenant sur toute la plage, le moteur prend les tours un peu plus lentement que la normale, l'accélération est plus faible, le bruit du turbo est un peu plus fort et plus aigu


    en faisant bien attention j'ai remarqué que :
    - si je roule plutôt "pèpère" (genre les bouchons le matin...) je suis très souvent dans le cas 3
    - puis je décide "d'envoyer" un peu, je passe petit à petit au cas 2 (cas le plus fréquent) puis au cas 1 (mais jamais très longtemps...)

    Pour info, je ne pense pas que le problème vienne de l'EGR. Désactivée ou non, le problème est identique.
    J'ai aussi fait des acquisitions du turbo et du débimètre au VAG-COM dans chaque cas et je n'ai pas vu de différences flagrantes (je vais essayer de remettre la main sur les courbes...).


    Est-ce que quelqu'un aurait une idée sur la cause du problème ?
    Est-ce que l'un d'entre vous a déjà eu/vu ce souci ?


    J'espère que je ne vous ai pas trop retourné le cerveau et j'espère aussi que quelqu'un pourra m'aider car là, je commence à désespérer....


    Merci d'avance à tous !
     
    Tags:
  2. Publicité Annonceurs

  3. skodaudi

    skodaudi Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    07/2004
    Kilométrage:
    360000
    Code Moteur:
    AVF
    Puissance:
    130
    Re : Problème de puissance plutôt étrange

    Bonjour,

    Peut être un problème de catalyseur bouché!!
    Le problème est il le même moteur chaud et froid -:gne:-
     
  4. Re : Problème de puissance plutôt étrange

    et comment le vérifier (simplement) ?

    Le problème apparait moteur froid comme chaud....
     
  5. Re : Problème de puissance plutôt étrange

    a tu regardé coté wastergate ou n75 ?
     
  6. Re : Problème de puissance plutôt étrange

    Bonjour ericorinne.

    Je n'ai pas encore regardé coté wastergate ou n75, il semblerait qu'elles ne soient pas facilement accessibles sur mon moteur (type BKD), de plus je ne suis pas vraiment un expert en mécanique...

    si quelqu'un peut me renseigner je suis preneur (notamment avec des plans type ETKA par exemple...)


    Merci beaucoup ;)
     
  7. Re : Problème de puissance plutôt étrange

    sur les courbes,tu doit pouvoir regarder le fonctionnement de la N75,
    je crois.
    Le cas n°3 fait bien penser à un cata bouché.
     
  8. Re : Problème de puissance plutôt étrange

    Moi je dirais plus la wastegate qui se bloque...
     
  9. Re : Problème de puissance plutôt étrange

    regarde coter turbo il y a une capsule tu défait les deux vis de dessus et tu fais fonctionner la tirette a la main tu vas voir si tes ailettes se grippe .
     
  10. Re : Problème de puissance plutôt étrange

    Bonsoir

    nettoyage du turbo pour moi.
    j'avais les mêmes symptômes, sur mon touran et depuis le nettoyage c'est une autre voiture.
    pourtant il été trés peut grippé.

    @+
     
  11. Re : Problème de puissance plutôt étrange

    J'ai eu un peu le même problème. Moteur chaud ou froid parfois une pêche pas possible à bas régime et parfois il me fallait aller haut dans les tours. Quand le phénomène apparaissait j'avais de toutes petites secousses. Au final, un filtre à gasoil neuf ( encrassé parait-il ) ce qui a diminué le problème pour enfin me changer la pompe à gavage qui m'a lachée et là, on dirait que c'est résolu.
     
  12. Publicité Annonceurs

  13. polo57

    polo57 Débutant

    Marque:
    Volkswagen
    Modèle:
    passat SW
    Date:
    08/2008
    Kilométrage:
    175000
    Code Moteur:
    BKP
    Puissance:
    140
    Re : Re*: Problème de puissance plutôt étrange

    salut
    quand tu dis pompe de gavage,c'est la pompe dans le réservoir de gazoil ou la pompe en tete d'arbre a came ?
    j'ai également pas trop de puissance a bas régime sans défaut au scan vag
    a plus
     

Partager cette page

Chargement...