1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème de ralenti

Discussion dans 'Moteur TDI' créé par gratien, 23 Décembre 2010.

  1. bonjour a tous

    alors voila je possede une audi a6 1,9 tdi pd AWX 130 CV. depuis quelques mois le ralenti de la voiture est instable à chaud. à l'aude du VAG COM nous avons detecté un défaut de la sonde de température d'eau de reffroidissement que nous avons changée. le défaut n'est plus revenu mais la voiture a toujours un ralenti instable....

    un peu d'aide serait la bienvenue ... d'avance merci
     
    Tags:
  2. Publicité Annonceurs

  3. A4 v6

    A4 v6 Enthousiaste

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/2002
    Kilométrage:
    170000
    Code Moteur:
    ASZ
    Puissance:
    130
    Re : Problème de ralenti

    Bonjour,
    Filtre air, filtre à gasoil, retest au vag com, enregistrement du ralenti au vagcom pour etude des variations.
    Cdlt et bonnes fetes
    A4 V6
     
  4. Re : Problème de ralenti

    J'ai fais l'entretien il y a pas très longtemps et j'ai remplacé tous les filtres.
    Avec le VAG com à froid le ralenti est bon mais à chaud il y a beaucoup de variation
    Est ce que ça pourrait venir aussi du volant bi-masse ?
    Bonnes fêtes
     
  5. Re : Problème de ralenti

    Salut,
    Si tu as un système TDI injecteur pompe, ce qui je pense est le cas, il faudrait faire vérifier le faisceau électrique de l'injecteur pompe qui baigne dans l'huile.

    D'aprés ce qu'on m'a dit ça peut donner ces symptomes. j'ai des petites irrégularités sur le ralenti également, et je pense le faire prochainement.
     
  6. Re : Problème de ralenti

    oué mais sur le VAGcom il n y a pas de défaut qui apparait et normalement il doit apparaitre anomalie de combustion
     
  7. Re : Problème de ralenti

    Slt
    Aprés avoir consulter plusieurs forums.

    J'ai constaté que les problèmes pouvaient être diversent, il y a un gros recensement sur les bloc 2.0L tdi de 2005-2006

    d'aprés ce que j'ai pu lire il y a eu plusieurs cas résolu avec les interventions suivantes :

    - Mise à jour (flashage) code 26D9 pour les blocs 2.0L tdi
    - remplacement des joints injecteurs défaillants
    - remplacement d'un injecteur grippé
    - diminution du ralenti (bricolage)
    - remplacement du faisceau injecteur-pompe
    - défaut garniture de disque embrayage
    - défaut du volant-moteur (ne résout pas systèmatiquement le problème)

    personnellement, je vais commencer par l'emmener faire la mise à jour

    ensuite, je ferai un gros nettoyage vanne EGR, collecteur, admission, et débimêtre

    Ensuite, au plus facile le faisceau injecteur-pompe

    Puis , les joints injecteurs.

    Puis, si c'est toujours pareil à ce moment là, je modifierai mon ralenti avec le vag-com, ça m'embête pas plus que ça. et on attendra tranquillement que l'embrayage lâche...


    à titre d'info, j'ai récupéré ces informations sur différents forums , forum-auto, audi-passion, touran, passat etc...
     

Partager cette page

Chargement...