1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème de raté moteur suite a remplacement pompe injection

Discussion dans 'V6 (6 cylindres)' créé par mimich6722, 4 Avril 2014.

  1. bonjour, je viens vers vous pour un problème un peut compliqué à résoudre.

    j'explique:

    il y a 3 mois, j'ai ma pompe à injection qui m'a lâchée. ( j'ai eut des signes avant coureur comme le ralentis instable). défaut très connu, j'avait les fils des électrovannes qui étaient dénudés.

    bref, je me met à la recherche d'une pompe d'occasion dans ma région. je finis par en trouver une au bout d'un mois, on pourrait croire que le calculateur est neuf.

    mise en place de la pompe, calage distri ok, purge de la pompe (assez difficile) et enfin le moteur démarre.

    je laisse chauffer l'engin pour pouvoir effectuer le réglage de l'avance.

    moteur enfin chaud, je me lance.

    1er problème: au bout de 2 heures, impossibles d'avoir un calage correct.

    2eme problème: après une nuit de repos, je constate que la pompe à injection se désamorce.

    3eme problème: de temps en temps le moteur subit une baisse de régime et cale.

    à chaque redémarrage, il faut réamorcer la pompe. ( a force je vais devenir un expert en réamorçage)

    je décide donc de tout contrôler sur le circuit de gazole. remplacement filtre, contrôle de tous les tuyaux: RAS.

    à savoir, pas de bulles d'air dans le carburant. sauf après plus de 10 heures d'arrêt.

    j'en parle a un bon amis mécano qui me dit: cherche pas, ta pompe à un problème mécanique.

    donc 2 solutions:

    soit je ramène la pompe la ou je l'ai trouvée mais je sait qu'ils n'en n'ont pas d'autre et donc que je vais encore galérer à en trouver une.

    ou alors, je démonte la pompe, récupère le calculateur et le remet su ma pompe d'origine.

    j'opte donc pour la 2eme solution.

    opération effectuée avec succès.

    redémarrage un peut plus compliqué, purge ok, le moteur tourne mais j'ai une super fumée blanche à l’échappement.

    contrôle au VAG-COM, et la le drame, pas moyen d'avoir une avance, elle reste à et le régime moteur ne monte pas.

    donc je re-démonte, et la je constate la boulette. il manque un joint torique sur l’électrovanne d'avance.

    donc soulagement. remise en place de ce joint, remontage de l'ensemble, purge à nouveau (sa y est je suis un expert en purge)

    redémarrage, et la merveilleux, plus de fumée.

    je me lance donc dans le réglage de l'avance, bout d'une demi heure réglage parfait.

    je prend donc la route et je me rend compte que j'ai des ratés moteur comme si on coupaient le contact et le remettez de suite.

    le moteur se met même à caler. mais on redémarre aussi tôt.

    donc recherche de panne:

    arrivée de carburant: OK

    contrôle défaut au VAG-COM: aucun défaut (contrôle effectué sur tous les modules)

    contrôle tension batterie: RAS

    contrôle tension des calculateur moteur en marche: tous ok à environ 14 volts.

    contrôle du faisceau électrique moteur en marche: problème trouvé: les fils de masse sous le vase expansion n'étaient pas assez serré.( sa à fait caler le moteur aussitôt)

    resserrage de ces câbles, redémarrage, toujours le même problème. je décide donc de doubler ces masse au cas ou. (j'ai raccordé un câble directement depuis cette masse a la batterie)

    mais le problème persiste.

    donc contrôle de tous les relais (je les débroches tous un a un, et vérifie qu'il n'y en a pas un de corrodé): RAS.

    je redémarre, et volontairement je contrôle les relais et les faisant légèrement bouger: RAS.

    pour info: vanne EGR bouché donc cela ne peut pas venir de la.

    j'ai aussi contrôlé le papillon d'admission d'air au cas ou mais non il est ok.

    et donc j'en viens à me dire: Mais il est ou le problème??????

    à savoir: la panne est très aléatoire, car il arrive parfois que le moteur fonctionne parfaitement sans aucun problème pendant 1 heure.

    quand j'ai réglé l'avance à l'injection, le moteur n'a jamais eut de ratés, idem lors de la mesure des tensions. et parfois, le moteur broute et repart aussitôt.

    donc vue que je suis dans l'impasse totale, je fait appel au Forum.

    Avis au experts, je suis à votre écoute.....







    _____
    Voiture concernée : Audi A6 - AFB - 2.5L TDI V6
     
    Tags:
  2. Publicité Annonceurs

  3. Re : problème de raté moteur suite a remplacement pompe injection

    Je n'ai pas de réponse mais je suis en galère sur le même sujet.

    Panne totale, 17978 P1570, Réparation du driver de pompe chez VP 44, remplacement des joints, cela me paraissait bizarre d'avoir les 2 fils du bas du driver dénudés dans la gaine , je les ai isolés. La voiture redémarre via start pilote , mais baisse de régime et claquements, ralenti ne se maintient pas , maintenant erreur 01318 - 3710 - J399.

    Je cherche une prise d'air mais ne trouve pas.
     
  4. Re : problème de raté moteur suite a remplacement pompe injection

    bonjour Vince80, n'aurai tu pas fait la même boulette que moi? oublier un joint torique de couleur verte? as tu bien calé ta pompe? il ne faut pas grand chose pour que sa ne fonctionne plus. à une dent prêt et c'est pas bon. si tu veut des conseilles sur le calage de pompe, je suis devenu un vrai pro, j'ai du au moins la démonter 3 ou 4 fois ma pompe.
    dans mon cas, je n'ai toujours pas trouvé l'origine de la panne. je me dit que même si je l'emmène chez Audi, ils ne la trouverons cette panne. (ne pas oublier que c'est un défaut très aléatoire) pour info, hier j'ai parcourue environ 30 km sans problème et en arrivant chez moi, le moteur se met à avoir des ratés pendant 3 a 4 secondes puis nickel. plus de problème jusqu'au prochain problème..... donc à suivre.
     
  5. Re : problème de raté moteur suite a remplacement pompe injection

    Bonjour,

    J'ai remplacé le petit joint rectangulaire au niveau de la soudure du capteur d'angle.
    Je n'ai pas démonté la pompe, juste la partie driver. Ce n'est pas la petite roue dans le puits du capteur qui peut incider sur le calage?

    Pour la tienne , je tenterai bien de remplacer à nouveau le filtre à gazole, si après plusieurs démontage il était un peu bouché? ça ne coûte pas trop cher d'essayer.
     
  6. Re : problème de raté moteur suite a remplacement pompe injection

    Ce midi j'ai re-scanné le V6 en commençant par supprimer tous les anciens codes défaut , en fait il me reste:
    0550 régulation du débit d'injection - 1700 différence de régulation.
    Le moteur démarre mais claque , comme si il n'y avait pas assez de carburant.
     
  7. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème de raté moteur suite a remplacement pompe injection

    Bonjour a tous
    tiens regarde pour ton avance si elle est bien caler ; moi je comprend pas bien l'anglais , mais avec ca , pas de problème
    http://www.youtube.com/watch?v=MEguZWbEE9g
    soit de l'air ou de l'eau dans le réservoir
    ou mauvais calage
    Freddy
     
  8. Re : problème de raté moteur suite a remplacement pompe injection

    Bonsoir, je confirme, ton défaut 550 et bien un défaut de début d'injection. il te faut absolument régler ton avance. regarde aussi si tu n'a pas de l'air dans l'arrivée de gazole ou tu as peut être une prise d'air sur le joint qui est sous ton calculateur de pompe (vu que le calculateur a été démonté) a part que ton moteur claque, as tu d'autre symptômes?
     
  9. Re : problème de raté moteur suite a remplacement pompe injection

    Ok je vais aller sur cette piste, mais comment ma pompe aurait t elle pu se décaler alors que je ne l'ai pas démontée?

    Pour info elle tourne bien au démarrage, c'est après 1 minute ou 2 que le régime baisse et que le moteur claque.

    Merci à vous.
     
  10. Re : problème de raté moteur suite a remplacement pompe injection

    et bien effectivement une pompe ne se dérègle pas toute seule. vérifie quand même si ta courroie de pompe a injection est bien tendue au cas ou.

    mais d'après ton symptôme, je pencherai plus sur un réglage d'avance. plus ton moteur chauffe, plus l'avance de ta pompe se décale, si ton avance est mal réglée, tu aura automatiquement des symptômes.
     
  11. Re : problème de raté moteur suite a remplacement pompe injection

    Salut les gars,

    J'ai bien compris la video sur le réglage de l'avance de pompe et le contrôle par VCDS.
    Par contre sur la video, cela doit être un 4 cylindres. Je ne vois absolument pas à quel endroit la pompe peut entrer en rotation sur le V6!
    Donc si quelqu'un peut m'indiquer comment faire varier l'avance sur le V6 2.5L je suis preneur car toujours au même point, véhicule à l'arrêt.
    D'avance, Merci.
     
  12. Publicité Annonceurs

  13. Re : problème de raté moteur suite a remplacement pompe injection

    bonjour Vince 80,

    pour commencer, il faut que tu contrôle ton avance de, pompe avec VCDS.

    pour se faire, tu démarre ton moteur, tu branche ton cable, tu démarre VCDS, tu choisi Moteur,


    ensuite réglage de base (04)

    ensuite sur la gauche de l'écran tu a des petites fleches qui te permettent de choisir le groupe d'affichage.
    tu va au groupe d'affichage 04,
    ensuite tu à une page qui s'ouvre qui te donne 4 zones (de gauche a droite de la page )

    – Contrôler l'affichage dans la zone 4.
    l Valeur assignée : 100%
    – Observer l'affichage dans la zone 2.
    l Valeur assignée : «retard» ou "late"
    – Contrôler l'affichage dans la zone 3.
    l Valeur assignée : 2° après PMH ± 2 ° (ou ATDC si vag anglais)

    avec sa tu a la fameuse avance à l'injection.

    ce n'est pas très compliqué mais quand tu ne l'a jamais fait c'est pas simple.

    quand tu a réussit a faire le contrôle, tu as la partie un peut plus compliqué qui est le réglage.

    tu suit ce petit tuto, et je te met en fichier joint la doc pour la distri.


    regarde a partir de la page 7, ils expliquent comment on règle l'avance.
    Si la valeur assignée n'est pas atteinte :
    – Couper le contact d'allumage.
    – Contrôler la tension de la courroie crantée.
    l Les repères -1- doivent coïncider.
    15953
    Si les repères ne coïncident pas :
    – Tendre la courroie crantée.
    – Desserrer l'écrou de fixation du tendeur de courroie avec l'outil spécial
    Enfin, desserer les 3 vis repere"1" et tourner dans le sens voulu selon la doc fournie plus haut. Petit conseil, faite vous
    un repere commun entre les 2 poulie pour savoir ou on va et pouvoir revenir en arriere au cas ou... Redemarrer le
    moteur vérifier l'avance avec la même procédure.


    bon courage............
     

    Fichiers attachés:

  14. Re : problème de raté moteur suite a remplacement pompe injection

    Salut Mimich,

    Merci pour toutes ce infos, donc je comprends que sur le V6, on ne peut pas tourner la pompe comme dans le clip, mais seulement la décranter en déposant tout l'avant.
    Je suis têtu mais je n'arrive pas à comprendre comment il y eu un décalage, à part par la roue dentée qui est dans le puits de capteur d'angle de tour, puisque je n'ai déposé que le couvercle de pompe pour faire réparer le driver. Cependant les symptômes correspondent à ça.

    Merci à toi , je vais voir si je m'en sors, bon week!
     
  15. Re : problème de raté moteur suite a remplacement pompe injection

    messieurs, bonne nouvelle, j'ai enfin résolu mon problème. le problème n'était en faite pas si compliqué.

    j'aurai du tout simplement contrôler le capteur d'angle qui est dans la pompe quand j'ai remplacé le calculateur de pompe.

    en effet j'ai eut le doute quand je me suis souvenu que ma pompe d'occasion se désamorçai toute seul. c'est la que je me suis dit: usure= limaille= problème.... et effectivement quand j'ai démonté le capteur d'angle, il y avait quelques toutes petites limaille qui étaient collé coté capteur ( il ne faut pas oublier que c'est juste un aimant) . j'ai donc nettoyé ce capteur et après une bonne purge, j'ai redémarré et depuis plus aucun problème.

    bref, je viens d'économiser une pompe.
     
  16. Re : problème de raté moteur suite a remplacement pompe injection

    Bonjour,

    Mimich , peux tu expliquer ta méthode de purge, comme tu est rodé. j'ai refait le calage mais le véhicule ne démarre pas.

    J'avais laissé le V6 de côté par manque de temps, j'ai peur que le composant appelé mofset ai re-grillé à cause des fils du dessous, mais avant de démonter la pompe je voudrais contrôler la pompe de relevage de réservoir et m'assurer que la purge est correcte. Merci.
     
  17. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : problème de raté moteur suite a remplacement pompe injection

    salut a tous

    un tuto a ete realiser sur le forum pour le calage de la pompe a injection et peaufinnage vag com
    utilise la barre recherche
    si j ai un moment je vais essayer de te retrouver cela

    pour etre sur que ta pompe est bien calee tu dois etre au point mort haut sur le moteur comme si tu voulais faire une distri
    assure toi bien que c'est le cas

    je t ai retrouve le lien
    http://www.vag-technique.fr/showthr...l-avance-sur-V6-2-5-TDI?highlight=tuto+avance
     
  18. heloic

    heloic Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    passat v6
    Date:
    03/2000
    Kilométrage:
    267000
    Code Moteur:
    afb
    Puissance:
    150
    Re : problème de raté moteur suite a remplacement pompe injection

    bonsoir
    alors,comment dire!!!!! :

    j'ai récupérer la carcasse de vince80 qui ne voulait plus démarrer car il a mieux a faire avec son V10 et après avoir démonté la pompe ,rechanger le transistor et isolé complétement le câble de l électrovanne d avance voici ce que j ai récolté avec un câble de récupération et merdique car fonctionnement aléatoire(je sais c'est pas bien mais j'en attend un qui tarde a priori officiel)
    bien sur j ai recalé la pompe avec mes repères fait auparavant,purgée avec une poire que vince80(merci) avait installé et avant de changer la pompe par une échange standard 0470506002 sur un moteur finalement afb et bien sur avec le bol de devoir passer chez vag pour l immo ,suis du genre coriace et pas envie de mourir idiot(après quelques cours sur la VP44 sur youtube en espagnol et pas youporn).


    Address 01: Engine Labels:
    Control Module Part Number: 3B0 907 401 J
    Component and/or Version: 2,5l/4VTEDC
    Software Coding:
    Work Shop Code:
    VCID: 2443E8A3B4C0E0E
    6 Faults Found

    18259 - Powertrain Data Bus
    P1851 - 35-10 - Missing Message from ABS Controller - Intermittent
    00550 - Unlicensed Version. Not all DTCs
    17-10 - will be decoded. - Intermittent
    01376 - Unlicensed Version. Not all DTCs
    37-10 - will be decoded. - Intermittent
    01126 - Engine Speed Signal
    16-10 - Signal Outside Specifications - Intermittent
    00542 - Unlicensed Version. Not all DTCs
    30-10 - will be decoded. - Intermittent
    01318 - Unlicensed Version. Not all DTCs
    49-00 - will be decoded.

    quelqu un de calé aurait il des lumières a m apporter sur le sujet avant d'effacer ces erreurs

    ps je dois encore vérifier a l oscilloscope si j ai bien un signal pwm au bornes de l électrovanne de débit si j ai tout bien compris

    avis aux mécanos éclairés et avérés...
     
  19. heloic

    heloic Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    passat v6
    Date:
    03/2000
    Kilométrage:
    267000
    Code Moteur:
    afb
    Puissance:
    150
    Bonjour a tous
    je profite de ce week end pour m y remettre apres avoir trouvé une pompe d occasion et un calculateur correspondant a ma pompe reparé et controlé mais avec un codage a refaire d immo car c'est la 002 .
    Apres la galere de purger correctement cette pompe, j ai enfin tout mes injecteurs qui pissent fort quand je les desserre .
    quelqu un peut il m aider a la recoder si cela est possible sans passer par le (***)cessionnaire le plus proche de moi (j en ai trouvé un plus loin qui me le fait pour 165€ mais il faut lui apporter sur plateau et c'est ce qui est le plus CHI...!).?
    voila ce que j ai relevé au vag com apres avoir fait un reset (mais sauvegardé qd meme)des codes d'erreurs.
    Autre question : qu'est ce qui fait qu'elle ne demarre pas alors qu'elle injecte a priori bien? quelle est l information/tension qui manque pour qu'elle demarre puisque l'electrovanne s'ouvre bien pour chaque injecteur? j ai deja tourné une fois d'un tour complet la pompe.

    merci aux expert de ces moteurs et/ou de pompe.


    Lundi,25,Mai,2015,13:54:10:56286
    VCDS -- Logiciel d'émulation de VAG/VAS sous Windows(R)
    Version VCDS: FRM 12.12.1.0
    Version données: 20131014


    Kilometrage: 254343km Ordre réparation::


    Type chassis: 3B - VW Passat B5 (1997 > 2005)
    Scanner: 01 02 03 08 15 16 17 19 35 36 37 46 47 55 56 57 58 75 76 77


    Kilometrage: 254340km
    -------------------------------------------------------------------------------
    Adresse 17: Instruments Labels: 3B0-920-xx2-17.lbl
    No. pièce: 3B0 920 822 A
    Pièce: KOMBI+WEGFAHRS. BOO V20
    Codage: 05165
    No. Atelier: WSC 08270
    VCID: 1D3D5A7794B1CEEB085-515A

    Sous-système 1 - No. pièce: Ident
    Pièce: Nr. WEGFAHRS.:VWZ6Z0X1493373
    Ident.-Nr. WEGFAHRS.:VWZ6Z0X1493373

    2 Codes défaut trouvés:
    01314 - calculateur moteur
    49-10 - Absence de communication - Intermittent
    01315 - Calculateur de la boîte de vitesses
    49-10 - Absence de communication - Intermittent

    -------------------------------------------------------------------------------
    Adresse 19: Gateway CAN Labels: FRM\6N0-909-901.lbl
    No. pièce: 6N0 909 901
    Pièce: Gateway KCAN 0001
    Codage: 00005
    No. Atelier: WSC 05314
    VCID: F0E3D3C3B3A39383733-513C

    4 Codes défaut trouvés:
    01314 - calculateur moteur
    49-10 - Absence de communication - Intermittent
    01315 - Calculateur de la boîte de vitesses
    49-10 - Absence de communication - Intermittent
    01318 - Calculateur de pompe d´injection (J399)
    49-10 - Absence de communication - Intermittent
    01044 - Calculateur mal codé
    35-00 - -

    -------------------------------------------------------------------------------
    Adresse 46: Module confort Labels:
    VCID: 55AD0257AC0156AB005-4B18


    Fin ---------------------------------------------------------------------
     
  20. heloic

    heloic Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    passat v6
    Date:
    03/2000
    Kilométrage:
    267000
    Code Moteur:
    afb
    Puissance:
    150
    bonjour a tous
    cette nuit m'a porté conseil et je me suis rendu compte que je vous avais envoyé un log erroné ,en effet avec mes pb de demarrage ma batterie a flanché a plusieurs reprise et donc les codes gardés apres un scan cumulent avec les anciennes erreurs et donc les voici nettoyées ,le calculateur abs doit il deja etre en fonctionnement ou attends t il une info de l immo pour se mettre en route?
    j'ai vu sur plusieurs discussion ici et la du net que le moteur doit demarrer 2 a 3 secondes et caler du a l immo ,quelqu'un peut il me confirmer ou infirmer cela? car le mien nada .

    Mercredi,17,Juin,2015,10:30:26:56286
    VCDS -- Logiciel d'émulation de VAG/VAS sous Windows(R)
    Version VCDS: FRM 12.12.1.0
    Version données: 20131014


    Kilometrage: 254345km Ordre réparation::


    Type chassis: 3B - VW Passat B5 (1997 > 2005)
    Scanner: 01 02 03 08 15 16 17 19 35 36 37 46 47 55 56 57 58 75 76 77


    Kilometrage: 254340km
    -------------------------------------------------------------------------------
    Adresse 01: Moteur Labels: FRM\3B0-907-401.lbl
    No. pièce: 3B0 907 401 J
    Pièce: 2,5l/4VTEDC G000AG D65
    Codage: 03001
    No. Atelier: WSC 05311
    VCID: 244B6F93B7DBFF2347B-4B18

    1 Code défaut trouvé:
    18259 - Bus groupe motopropulseur Pas de message du calculateur d’ABS
    P1851 - 35-10 - - Intermittent
    Tests passés: N/D

    -------------------------------------------------------------------------------
    Adresse 02: Boite auto Labels: 01V-927-156.lbl
    No. pièce: 3B0 927 156 L
    Pièce: AG5 01V 2.5lTDI RdW 9404
    Codage: 00000
    No. Atelier: WSC 00000
    VCID: 2F6190BFEE1D4C7BAA9-4B18

    Aucun code défaut trouvé.

    -------------------------------------------------------------------------------
    Adresse 08: Climatronic Labels: FRM\3B1-907-044.lbl
    No. pièce: 3B1 907 044 C
    Pièce: CLIMATRONIC C 0.7.0
    Codage: 05000
    No. Atelier: WSC 05311
    VCID: 21456687A8C9EA0B2CD-5248

    Aucun code défaut trouvé.

    -------------------------------------------------------------------------------
    Adresse 15: Airbags Labels: FRM\6Q0-909-605.lbl
    No. pièce: 6Q0 909 605 B
    Pièce: 05 AIRBAG VW5 0003
    Codage: 12341
    No. Atelier: WSC 05311
    VCID: 366FA5DB11477DB3E9F-4B18

    Aucun code défaut trouvé.

    -------------------------------------------------------------------------------
    Adresse 17: Instruments Labels: 3B0-920-xx2-17.lbl
    No. pièce: 3B0 920 822 A
    Pièce: KOMBI+WEGFAHRS. BOO V20
    Codage: 05165
    No. Atelier: WSC 08270
    VCID: 1D3D5A7794B1CEEB085-5178

    Sous-système 1 - No. pièce: Ident
    Pièce: Nr. WEGFAHRS.:VWZ6Z0X1493373
    Ident.-Nr. WEGFAHRS.:VWZ6Z0X1493373

    Aucun code défaut trouvé.

    -------------------------------------------------------------------------------
    Adresse 19: Gateway CAN Labels: FRM\6N0-909-901.lbl
    No. pièce: 6N0 909 901
    Pièce: Gateway KCAN 0001
    Codage: 00005
    No. Atelier: WSC 05314
    VCID: F0E3D3C3B3A39383733-515A

    1 Code défaut trouvé:
    01044 - Calculateur mal codé
    35-00 - -

    -------------------------------------------------------------------------------
    Adresse 46: Module confort Labels: FRM\1J0-959-799.lbl
    No. pièce: 1J0 959 799 AH
    Pièce: 3M Zentral-SG Komf. 0001
    Codage: 04097
    No. Atelier: WSC 08590
    VCID: 840B8F13971B9F23A7B-4B32

    Sous-système 1 - No. pièce: 1J1959801D
    Pièce: 33 Tõrsteuerger. FS0002F

    Sous-système 2 - No. pièce: 1J1959802E
    Pièce: 33 Tõrsteuerger. BF0002r

    Sous-système 3 - No. pièce: 1J4959811D
    Pièce: 33 Tõrsteuerger. HL0002r

    Sous-système 4 - No. pièce: 1J4959812D
    Pièce: 33 Tõrsteuerger. HR0002H

    1 Code défaut trouvé:
    00913 - Commande de lève-vitre AV D conducteur (E81)
    27-00 - Signal implausible

    Fin ---------------------------------------------------------------------
     
  21. heloic

    heloic Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    passat v6
    Date:
    03/2000
    Kilométrage:
    267000
    Code Moteur:
    afb
    Puissance:
    150
    bonsoir
    je vois que je fais un monologue mais je vous jure que ces pompe VP44 font couler encore beaucoup d'encre et de sueur sur le front des techniciens alors imaginez sur les fronts des clients lambda.
    En effet apres quelques heures de boulot supplementaires entrecoupées de pause bien meritées le beau chant du V6 s'est fait entendre a 23h50 .
    il y a de quoi en devenir chevre; je m'explique j'ai fais 3 representant bosch dont un au portugal ,tous m'ont proposé une pompe de 850 a 1300€ (TURBOTEC turbo tec tourcoing les moins cher 770€ garanti 2 ans )mais en me precisant bien que la 6002 avait besoin de repartir une fois montée et tournante chez volkswagen pour recodage immo confirmé par 2 concessions et si vous regardez le log plus haut il y avait bien ce matin un probleme de gateway can calculateur mal codé et bien je vous assure que maintenant apres recalage complet pompe et distri elle demarre au quart de tour et ne cale plus.
    il me reste encore un pb d abs que je ne peux pas verifier avec mon vagcom car le cable a flashé je ne sais pour quelle raison a 14h,donc retour chez le fournisseur pour reparation.
    suite tres bientot car je dois lui faire le reglage d'avance avec le lien de drision que je remercie.
    pour l instant je m'en sort avec 100€ de pompe 6002 complete d okaz a laquelle j ai rajouté un driver reparé ,testé(270€ avec port) par un technicien ds le poitou qui les repare et teste pour 150€ mais le mien etait HS complet donc il m'en a trouvé un d occas, quelques suées et prise de tetes dans la nuit...
     
  22. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Bonjour a tous
    dans le boitier 19 il te signal mal coder , tu as peut être décocher ABS, alors il est pas repris
    ou l'alimentation de l'ABS ou sa masse qui manque , fusible a vérifier
    Freddy
     

Partager cette page

Chargement...