1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème de turbo résolu (tdi110)

Discussion dans 'Moteur TDI' créé par tonio44, 9 Novembre 2010.

  1. Bonjour à tous
    Après un changement de débimètre à 153000km, les problèmes de coupure du turbo avaient recommencés un ou 2 an après. Vag m'avait finalement nettoyé le turbo. J'avais été tranquille quelques mois et rebelote. Ils avaient essayé "pour voir" de débrancher le tuyau de la vanne EGR et là miracle, tout allait bien. Puis quelques mois après rebelote et là ça le faisait tout le temps dès qu'on dépassait 3000tr (dépend du rapport).
    Un petit devis de VAG pour un turbo...
    La semaine dernière je décidait de nettoyer ma vanne EGR: bilan 2 clefs tordues et la vanne toujours en place. Je décidais quand même de regarder du côté de la sonde N75. Une fois démontée, je me suis aperçu qu'elle était pleine d'huile! Un petit coup de VD40, du nettoyant contact dedans et sur les prises et depuis j'ai retrouvé un turbo :D
    Si ça peut servir à quelqu'un, ça coute pas cher et c'est quand même plus agréable!
     
    Tags:
  2. Publicité Annonceurs

  3. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème de turbo résolu (tdi110)

    Merci du retour mais je ne comprend pas comment de l'huile peut se retrouver dans la N75 sachant qu'on aspire de l'air dans une capsule étanche :?
     
  4. Re : problème de turbo résolu (tdi110)

    moi non plus mais c'était un liquide poisseux presque noir
     
  5. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Re : problème de turbo résolu (tdi110)

    Ok le seul moyen que je verai c'est les vapeur d'huile qui passe par la pompe a vide et remonte le circuit lorsque le moteur et couper
     
  6. Re : Re : problème de turbo résolu (tdi110)

    peut-être pas si étanche que çà !?
    Petit bémol, je trouve que le moteur manque de pêche à monter dans les tours. En bas il reprends très correctement. La GV ne pourrait-elle pas être bloquée avec les pales repliées?
    J'avais pourtant mis du Marly turbo&échappement... mais cela n'avait rien changé à mon problème.
     
  7. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème de turbo résolu (tdi110)

    Si tu a vagcom regarde dans ENGINE canal 11 les pressions de turbo , mais normalement quand les aubes reste fermer la pression monte trop et le calculateur passe en mode dégradé
     
  8. Re : problème de turbo résolu (tdi110)

    je n'ai pas vagcom. Quelqu'un l'a-t-il pas trop loin de chez moi (Préfailles dans le 44 à côté de Pornic)?
     
  9. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème de turbo résolu (tdi110)

    Sinon si tu a un ordi portable ou tu connait quelqu'un qui en a un pour 15 euros tu a un cable vagcom sur ebay ;)
     
  10. Re : problème de turbo résolu (tdi110)

    Salut,
    J'aimerais savoir où se situe cette fameuse N75, si possible une photo du moteur, histoire que je contrôle la mienne et la nettoie si besoin est !

    Merci à vous.
     
  11. Re : Re : problème de turbo résolu (tdi110)

    tu as une adresse qui va bien? Je suppose qu'il faut un logiciel avec ça. Où peut-on l'avoir et comment s'appelle-t-il exactement? Est-ce difficile de s'en servir quand on ne connait pas?
     
  12. Publicité Annonceurs

  13. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème de turbo résolu (tdi110)

    http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=250724240206 trouver au hasard sur ebay la il s'agit des version copie qui vienne de chine (delais de reception envion 15 jours) mais qui fonctionne bien mais avec les anciennes version du logiciel qui sont suffisante , le cable permet d'accéder au voiture jusqu'en 2004

    http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=170564907775 la tu a la version officiel qui fonctionne meme avec les voiture d'apres 2004 et avec les logiciel vag com plus récente et en francais
     
  14. Re : problème de turbo résolu (tdi110)

    Je ne pense pas que ce soit une version officielle, mais plutôt une interface chinoise (BEAUCOUP trop chère d'ailleurs, mais de bien meilleure qualité il est vrai) du type de nos commandes groupées....

    Mon conseil pour pas cher et sûr : passe par la commande groupée de notre administrateur. :D
     
  15. Re : problème de turbo résolu (tdi110)

    Curieux, ca me le fait aussi en 4ème et 5 ème, autant dire que dès que je passe les 130 en 5 ème, j'ai l'impression que le turbo se mets en sécurité.
    En plus, la voiture se mets à cracher sévère de la fumée (Vive les poulpes...)
    J'optais plutôt pour une EGR encrassée, j'ai commandé les plaques pour la condamner.
    Mais vu ton expérience, et ayant une N75 d'avance, je vais tester.

    Peux tu me confirmer que ça déconnait pile à 3.000 Trs, et sur les rapports longs ?
     
  16. Re : problème de turbo résolu (tdi110)

    non, pas pile à 3000tr mais plutôt vers 110-120 km/h. La 3 coupait vers 3400, la 4 vers 3000-3200, la 5 vers 2800-3000 en fonction de la charge. De toute façon impossible de dépasser les 120 ! Rien en 2 ni en 1. Pas contre elle ne fumait pas.
     
  17. Re : problème de turbo résolu (tdi110)

    OK, merci pour le complément d'informations, je vais donc chercher la source du problème dans d'autres périphériques moteurs.
     

Partager cette page

Chargement...