1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème de ventilateurs

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Alteafsi150, 2 Juin 2011.

  1. Bonjour
    depuis ce matin je me suis rendu compte d'un souci sur mon 2.0 FSI.
    A froid le ventilateur se déclenche. lorsque j'éteins la clim il reste en marche.
    ce matin j ai fait un petit tour en ville. la voiture n a pas eu le temps de chauffer et le ventilateur est resté en permanence allumé. lorsque j ai éteint le moteur le ventilateur s'arrête.
    ce soir je suis allé faire un test : à froid le ventilateur était encore en marche. l'aiguille de température est montée à 90°c et la le ventilateur s'est éteint.... j'ai éteint la voiture. je suis revenu 40 min apres : la température était à environ 50°C lorsque j'ai démarré et la le ventilateur ne marchait pas. la température est montée à 90°C et toujours pas de ventilateur...
    j ai essayé clim allumée ou éteinte et pas de différence..
    votre avis? Bloc ventilateur HS? sonde de température?
    j'ai 200 kms à faire demain par forte chaleur...ca craint ou pas?
    Merci :D
     
    Tags:
  2. Publicité Annonceurs

  3. Re : problème de ventilateurs

    nouveau test ce matin : je met le contact, je coupe la clim sur off et je démarre : les ventilateurs ne se déclenchent pas. j'allume la clim et la il se déclenche direct...
    j'éteins la clim et ils restent en marche.
    j'éteins la voiture et la clim, je rédémarre et les ventilos se remettent en route.... :eek:
     
  4. Re : problème de ventilateurs

    fausse alerte tout fonctionne comme il faut!! à froid les ventilateurs se déclenchent pour la clim....
    test effectué tout fonctionne nickel
     

Partager cette page

Chargement...