1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème demarrage a chaud

Discussion dans 'Moteur TDI' créé par toyo971, 19 Septembre 2010.

  1. :D :Bonjour, j'ai ma fabia Vrs qui démarre au quart de tour a froid
    mais une fois le moteur chaud :cry:, faut insister beaucoup pour arriver a démarre,
    j'ai aussi a l'accélération franche un bruit comme une vibration dans le capot moteur coté droit.
    Après passage a la valise rien n'est détecter d'anormal.
    Je ne sais plus ce que je doit faire
    Si vous avez rencontré ce genre de problèmes et l'avez solutionner je vous en serais grée
    de me dire comment vous avez fait -:lov1:-.
    Merci.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème demarrage a chaud

    Sur les TDI il y a généralement des soucis de démarrage à chaud venant du démarreur qui faiblit mais à 28.000kms ça me parait jeune.
     
  4. Re : Problème demarrage a chaud

    bon jour
    Essayez avec une autre batterie avec les câbles de démarrage c'est sûrement la batterie
     
  5. Re : Problème demarrage a chaud

    Bonjour, ton problème me rappelle un problème récent et fréquent sur un G3 TDI, ça peut venir de la sonde de température ou peut-être même du démarreur. Mais vu ton kilométrage, je pencherai plus pour une sonde de température qui doit envoyer de mauvaises informations. Débranche là pour voir si tu as toujours du mal à démarrer sans la sonde mais ne la laisse pas débrancher. ça ne t'indiqueras plus la température au tableau de bord et tu consommeras un peu plus car la sonde sert apparemment à 2 choses :
    contrôler la température et régler le débit de gazole envoyé au démarrage.
    A froid, ça envoie plus de gazole donc ça démarre mieux, mais à chaux, ça en envoie moins. La sonde débranché, ça enverra comme info que la voiture est froide donc enverra plus de gazole pour faciliter le démarrage.
    Après, je peux me tromper car je ne suis pas un roi de la mécanique loin de là et dans ce cas, corrigez moi surtout si je me trompe.
    voila, j'espere t'avoir aidé a trouver ton problème.
     
  6. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
  7. Re : Problème demarrage a chaud

    bonsoir à tous je suis nouveau sur le site voila mon probleme j'ai un a3 sportback 2.0 l tdi dsg ambition qui a 165000 km au compteur, ainsi j'ai un probleme et je dois insister pour demarrer a chaud ainsi dès le démarrage en forcant elle me fait comme un bruit de claquement voir brouter sur l'instant meme et par la suite elle démarre et plus de claquement aussitot, elle tient bien son ralenti et je n'ai aucune de perte de puissance et aucun temoin d'allumer, j'aurais aimer savoir d'ou vient donc ce probleme qui est assez genant car j'ai l'impression de tout casser en demarant ma voiture a chaud, aussi elle me broute de temps en temps le matin a froid, et a chaud elle me le fait tout le temps, merci beaucoup de me répondre a ce probleme et bonne continuation et bonne route a tous, cordialement.
     
  8. Re : Re : Problème demarrage a chaud

    peut etre ta pompe tandem qui désamorce, tu na pas d'huile moteur dans ton filtre a gasoil?
     
  9. Re : Problème demarrage a chaud

    merci de ta réponse mais non je n'ai pas d'huile dans mon filtre a gasoil, je l'ai justement changer a sa barre des 150000, mais je peux toujours reverifier...., cet pompe a tadem y a t il un symptome en particulier....?? Sa t déja arriver...?? Est ce cher....?, sinon ce probleme que j'ai est il grave ...?, sa m'inquiete un peu quand meme.
    ..., meme si elle marche aussi fort sur la route....
     
  10. Re : Problème demarrage a chaud

    si tu n'as pas d'huile dans le filtre a gasoil ta pompe est bonne.
     

Partager cette page

Chargement...