1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème demarrage fumé grise et manque de puissance

Discussion dans 'V6 (6 cylindres)' créé par titi161, 20 Janvier 2015.

  1. titi161

    titi161 Enthousiaste

    Marque:
    Audi
    Modèle:
    allroad
    Date:
    10/2002
    Kilométrage:
    335000
    Code Moteur:
    AKE
    Puissance:
    180
    salut à tous

    J'ai un problème sur un v6 que je remet en route, c'est dans une a6 de 1998, elle démarre mal, fume gris, et manque de puissance.
    Dessus j'ai fait la distribution, pompe d'injection en es, filtre a fuel, tout est bien calé entre aac, vilebrequin et pi, le calage dynamique est fait aussi, la sonde de température est neuve, et ça fonctionne pas...
    si vous avez des pistes je suis preneur, il n'y a aucun code défaut.
    c'est une voiture que je n'ai jamais vu tourné, elle est arrivé en panne

    Merci par avance

    _____
    Voiture concernée : Volkswagen Passat - afb - 2.5L
     
    Tags:
  2. Publicité Annonceurs

  3. Re : problème demarrage fumé grise et manque de puissance

    Et c'était quoi la panne? La même qu'après les travaux?
     
  4. titi161

    titi161 Enthousiaste

    Marque:
    Audi
    Modèle:
    allroad
    Date:
    10/2002
    Kilométrage:
    335000
    Code Moteur:
    AKE
    Puissance:
    180
    Re : problème demarrage fumé grise et manque de puissance

    Salut, la panne, je sais pas, la pompe fuyait et le moteur ne démarrait pas, a priori il y en a qui on fait des essais avant moi, mais je sais pas quoi, aujourd'hui il tourne mais pas bien. Je ne peux pas te dire plus dsl
     
  5. Re : problème demarrage fumé grise et manque de puissance

    Si il n'y a pas de codes défaut, il faut faire un relevé des différentes sondes moteur avec VagCOM.
     
  6. titi161

    titi161 Enthousiaste

    Marque:
    Audi
    Modèle:
    allroad
    Date:
    10/2002
    Kilométrage:
    335000
    Code Moteur:
    AKE
    Puissance:
    180
    Re : problème demarrage fumé grise et manque de puissance

    Il te faudrait quoi comme logs pour que tu puisse me donner ton avis?
     
  7. Re : problème demarrage fumé grise et manque de puissance

    Les groupes 1 3 4 7 8 et 11
     

Partager cette page

Chargement...