1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème d'essuie glace audi A3

Discussion dans 'Carrosserie, Phares et Extérieur' créé par audi2008, 15 Mai 2013.

  1. Bonjour,
    les essuies glace avant de mon Audi ne fonctionnent plus ils se sont arrêtés du jour au lendemain. L’essuie-glace arrière fonctionne et les deux lave-glace aussi.
    Le commodo fonctionne, suite à un diagnostic chez audi ils m'ont dit que la panne venait du moteur mais même après l'avoir changé rien de fonctionne :-x. J'ai vérifié l'ancien moteur et il fonctionne également. Si quelqu'un a une idée de la panne, toute aide sera la bienvenue!

    _____
    Voiture concernée : Audi A3 - BLS - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : problème d'essuie glace audi A3

    Salut audi2008,

    Question bête, mais est-ce que moteur déposé, tu arrives à faire bouger les essuie-glaces à la main de gauche à droite?

    Je pense à un grippage qui m'est arrivé il y a quelques années. Résolu avec beaucoup de WD40 et de patience.

    Cdlt
    Eric
     
  4. Re : problème d'essuie glace audi A3

    non j'ai revérifié je peux les bouger a la main
     
  5. Re : problème d'essuie glace audi A3

    Bonjour audi2008, as tu trouver d’où venait ta panne? car j'ai exactement le même soucis que toi mais j'ai toujours pas trouver le problème..
     

Partager cette page

Chargement...