1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème Diag

Discussion dans 'Equipements électriques' créé par nokthib, 4 Novembre 2006.

  1. Bonjour,

    un jour m'est prise l'envie de vérifiée que le transpondeur servait à qqchose, en démarrant la voiture avec une clé de mister minut (pour ceux qui connaissent :D)

    Le moteur s'est éteint et une erreur est apparue, ce qui a pu me permettre d'aller chez le vendeur, qui a diagnostiquer, en + de ceci, une panne de sonde de t°. une foi remplacée, la voiture allait nickl, mon pti bolide à moi :)

    Et mon *** de frère a refais cette manip, depuis code erreur, le vendeur l'a reenlevé, et elle avance plus. J'ai entre temps crée mon interface VAG COM ,et j'ai refait la marche de démarrage avec mauvaise clé pour revoir le code d'ezrreur et l'enlevé, me disant qu"il a mal été enlevé ? eh bah non ca va toujours pas aussi fort...

    Que fairE?

    en plus quand je teste avec VAG COM 311.2, il me dis, à tout les trucs de Test, sauf a ENGINE, "No response from controller, retry ? Oui/non)

    Merci :)
    Thibault
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème Diag

    Salut,

    Je ne connais pas la manip mais tu peux peut etre debrancher la batterie pendant 1 nuit.
     
  4. Re : Problème Diag

    VAG-COM Version: Release  311.2-N


    Chassis Type: 1H - VW G/J/V Mk3
    Scan: 01,02,03,08,15,25,56

    Address 01     -------------------------------------------------------
      Controller: 028 906 021 GG
      Component: 1,9l R4 EDC   00SG  1432
      Coding: 00002
      Shop #: WSC 01077
    1 Fault Found:
    17978 - Engine Start Blocked by Immobilizer
               P1570 - 35-00 - -
    Readiness: N/A

    Skipping Address 15-Airbags

    Address 25     -------------------------------------------------------
      Controller: 1H0 953 257  B
      Component: IMMO VWZ3Z0V5256623 V00
      Coding: 09600
      Shop #: WSC 01511
    1 Fault Found:
    00546 - Data wiring faulty
               27-00 - Implausible Signal

    End   -------------------------------------------------------


    j'ai éffacécesdeuxcodes (01 et 25 !)

    je vais tester si ma tuture va mieux, avant je virait que sur le 01.
     
  5. Re : Problème Diag

    Bon elle tire pas comem avant, pourtan 0-100, en plat, 12.5s +/- ...

    quels testt pui-je faire pour voir si elle est comme il faut :) ?

    Nico 67, merci, mais ca peut changer quoi ?

    thanks
     
  6. Re : Problème Diag

    up
     
  7. Re : Problème Diag

    C'etait dans le cas de la mauvaise clé avec l'immobilizer.

    T'as effacé les codes, certains sont revenus ?
     
  8. Re : Problème Diag

    j'ai éffaccer, et ils sont pas revenu "tout seul", j'ai remarquer que le neiman savait détecter si la clé était ok, et j'ai voulu essayer (sans démarrer, c'es tout) et voila, ils sont revenu, j'ai re enlevé, mais elle tira pas autant !

    je soupçonne un problème de sonde, car j'ai déjà eu ça,et depuis elle retirait mieux, et elle mettai du temps à chauffer (inducateur mettai du temps à chauffer), et quand elel a été remplacée ca allait "normal", maintenant, elle remet du temps à chauffer !

    donc je pense que ça doit être lié !

    Merci,
    Thibault
     

Partager cette page

Chargement...