1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème essuis glace intermitance suite à changement central electrique. [FABIA]

Discussion dans 'Equipements électriques' créé par Freddybalt, 4 Avril 2013.

  1. Vue que mon siege chauffant conducteur (passager fonctionne) et que mes retroviseurs ne fonctionnent pas, j'ai changé mon boitier central electrique ref : 6Q1937049

    En le demontant je m'appercois de ceci pres de la broche XP5
    [​IMG]

    Donc sur ebay, j'ai pris 6Q1937049 D (une version plus recente à 90€...)
    Je l'ai ouvert et pas de composants brulé
    Avec VAG-com, Je met la valeur 9386 correspondant à mes options (la valeur etait 9394 sur l'ancien mais les options ne correspondent plus)

    Bon mon siege et les retros ne fonctionne toujours pas, Les clignotants cliognotent plusieurs fois quand on l’effleure, c'est sympa. Mais par contre l'essuis glace en intermittence ne fonctionne pas, Juste la position 1 et 2.

    Mes soucis :
    - Les essuis glace,
    - le siege chauffant conducteur,
    - les retroviseurs chauffant

    Quelqu'un peu m’éclairer?
    Le codage du nouveau boitier est erroné?
    Je me demande si je ne devrais pas remplacer le composant brulé par le même provenant du nouveau boitier


    _____
    Voiture concernée : Skoda FABIA - ATD - 1.9L
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    J'ai regardé un peu partout et je releve un element pertubant,

    [​IMG]
     

    Fichiers attachés:

  4. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Bonsoir a tous
    moi j'essaierai de mettre l'ancien codage pour tester
    le siège chauffant ,est ce que c'est l’interrupteur ou la résistance du siège qui est mort ????
    les glaces rétroviseur ; pareil débranche les 2 fils sur la glace et tu doit avoir une résistance de 0.5 ohm +- et pas l'infini
    les essuie glace ,tu doit avoir un 2 eme codage je pense ; quand tu choisit codage ,tu doit avoir un menu déroulant pour choisir un des deux boitier (si on veut)
    voir image : Voir la pièce jointe 34804
    si tu rebranche l'ancien ,récupère les 2 types de codage
    les essuie glace peuvent ne pas fonctionner si ton capot avant est ouvert (ici c'est pas le cas ;mais bon a savoir)
    Freddy
     

    Fichiers attachés:

  5. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Merci pour ta reponse,

    Alors pour le siege je ne sais pas, Tout est démonté au niveau des sieges, je voulais savoir si le boitier 6Q0 959 772 (boitier relais je crois sous le sieges) était raid alors je les ai intervertie. le siege passager fonctionne avec le boitier du siege conducteur mais pas le siege conducteur. J'ai essayé d'intervertir les boutons mais les détrompeur m'en empêche. Je vais essayer le ohmetre sur les fils de la résistance chauffante (si je les trouves!)

    Pour les retro merci je regarde ça!

    et pour le codage, J'y ai pensé aussi mais les description ne corresponde pas. J'ai essayé tout de meme et ça ne marche pas.
    Je n'ai pas de menu deroulant : J'ai un codage court
    [​IMG]

    J'ai meme l'impression que le cablage doit etre different entre ses 2 boitiers
     

    Fichiers attachés:

  6. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Je viens au news :

    Pour ce qui est du siege chauffant, après avoir mesuré, l'arrivé en 12v est bonne, je démonte tout :

    [​IMG]

    La trame chauffante est grillé à un endroit :

    [​IMG]

    Et surtout, le cablage est étrangement couper, alors qu'il est enfoui dans la mousse, très etrange.

    [​IMG]

    J'ai tout reconnecté au domino, et ça marche! dommage c'est le printemps!

    ------------

    Pour le retroviseur degivrant, je les ai branché en direct, seul le mirroir coté passagé fonctionne. Je fais d'autre test demain.

    ------------

    Toujour aucune solution pour les vitesses intermittante des essuis glaces. des idées?
     

    Fichiers attachés:

  7. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Bonsoir a tous
    tu as pas modifier le codage du calculateur 16 ???
    on sait jamais , et la connections derrière la commande essuie glace est bien a fond ???
    Freddy
     
  8. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Je n'ai pas acces au calculateur 16 (pas de volant multifonction sur fabia 6Y2)

    L'ancienne central électrique fait bien fonctionner les essuies glaces en position intermitante. Le défaut de branchement est ecarté.

    Cela dis, je me demande si le câblage est le même sur ce type de commodo et les commodo qui équipait les modèle avec la central électrique finissant par D ?
     
  9. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Bonjour a tous
    faudrait regarder dans etka et comparer les 2 index pour voir la différence
    et pour le codage de la centrale (09) c'est une addition des composant installer
    pour un codage de ce type ,c'est beaucoup plus facile avec VAS5054
    Freddy
     
  10. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    pour le codage, c'est sur que c'est pas ça non plus, j'ai tout additionné pour etre testé, donc même si j'enregistre toutes les options, rien y fait. J'ai passé du temps dessus pour dire.
    Ce qui m'intrigue, c'est qu'il ne détecte pas du tout le variateur de vitesse d'essuies glace (j'ai posté un impression ecran plus haut) sur le groupe de mesure canal 3

    Je vien de changer d'ordinateur, je n'ai plus etka pour le moment, justement j'y ai pensé aussi. ça m'intrigue enormement!
     
  11. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    J'ai réinstallé ETKA :
    La centrale electrique qu'il y est noté est la reference 6Q"0"959433F et pas 6Q1. ça me parait très étrange, le model d'origine et qui fait fonctionner les essuies glace est bien 6Q1 959433.

    Alors est-ce que si j'achete (aller encore de l'argent!) le modele 6Q0959433F, je serais satisfait?
    Je n'arrive pas à avoir des informations sur le model 6Q1 dans etka. Je n'ai pas encore elsawin, quelqu'un peu me dire la difference entre ses 2 ref?
     
  12. Publicité Annonceurs

  13. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Personne ne peut m'aider à me dire la difference entre ses 2 ref?
    Si je mets 6Q0 au lieu de 6Q1?
     
  14. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Bon comme personne ne se prononce sur ce problème, j'ai résolu les rétroviseurs et le siège chauffant.

    Le retroviseur coté conducteur ne fonctionne pas, la trame chauffante à du griller, mais celle du passager fonctionne.
    Juste un fil debranché (retroviseur d'occasion, les mec de la casse coupe les fils au lieu de debrancher)
    [​IMG]

    J'ai remis l'ancienne central électrique qui font bien fonctionner les essuies glaces. J'ai souder un condensateur d'environ la même taille (je n'ai aucune idée de la capacité de ce condensateur qui avait exploser) Mais comme il s'agit d'un filtre de fréquence d’après le circuit Electrique, c'est pas très important. (surement pour éviter les piques de tension ou alors les frequences nuisible)

    [​IMG]

    Donc je vend les central electrique qui ne me sont plus utile. Si il y a des intéressés, je mettrais les info que j'ai.
     

    Fichiers attachés:

  15. michophe

    michophe Membre Donateur Membre du personnel

    Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    La différence entre c'est 2 modèles sont que une peut prendre plus d'option pour les phases 2 sinon sa marche pareil ;)

    Le 6q1 est une mise à jour du 6q0
     
  16. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    mouai, c'est etrange. D'origine sur ma fabia, c'est 6Q1, mais remplacé par 6Q0.

    Les 6Q1 avec des lettres à la fin ne font pas fonctionner les essuies glace, alors je revends
     
  17. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    Salut,

    Qu'elle est la référence d'origine montée sur ta voiture?
    Concernant le codage je pense qu'il est bon si tu as remis le même qu'à l'origine.

    J'ai déjà changé un boitier confort sur ma fabia et j'ai pris la référence en fonction de mon VIN en "dernière version".
    Je l'ai posé, remis le codage à l'identique et tout fonctionne et en plus j'ai gagné une option. (essuie glace arrière qui se met en route en marche arrière lorsque les avant son allumés)
     
  18. Re : problème essuis glace intermitance suite à changement central electrique. [FABIA

    J'ai cette option pour l’essuie glace. La ref d'origine est sur mon premier post.
    J'ai remplacé avec la meme ref, juste avec la lettre en plus et là j'ai perdu l'essuie glace intermédiaire, mais j'ai gagné le clignotement automatique 3 fois le comodo est actionner brièvement.

    Je pense que le cablage est différent, et donc une broche qu'il faut changer d'emplacement. Mais les boitier sont a vendre, le mien fonctionne bien en fait, c'était que des problèmes de cablage.

    Je me pose juste la question entre 6Q1 et 6Q0.
     

Partager cette page

Chargement...