1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème Filtre a Gazoil !!!!!

Discussion dans 'Moteur TDI' créé par kevin59tg, 10 Janvier 2007.

  1. Voila je vais ennoncé mon problème clairement sur ce nouveau sujet

    Tout d'abord j'ai procedé au remplacement du filtre à Gazoil sur mon vehicule (audi a4 1.9 tdi 110cv)
    ( sur mon modele de vehicule il s'agit d'un filtre a devisser la petite cloche sur le dessus et de la remettre sur le nouveau )
    pas tres compliqué ;)

    Le soucis et la , depuis que j'ai changé le filtre à gazoil j'ai un enorme soucis au démarage du véhicule :cry:
    c'est à dire qu'il me faut environ 10 secondes pour demaré mon vehicule

    Sachant que avant le remplacement aucun problème de demarage .

    J'ai donc remis l'ancien filtre 8) ( en me disant que ce n'etait peut-être pas le bon ) et non rebelotte la situation recommence :cry:

    j'ai effectué les conseils predit sur differends sujet ( donc remplir le filtre , laissé le demareur tourné , re remplir ainsi de suite ...)
    quand le niveau du filtre a gazoil et au bord AUCUN PROBLEME DE DEMARAGE :D
    mais une fois la voiture reposé c'est la galere :?

    Merci d'essayé de m'aidé :app: -:lov1:-
     
    Tags:
  2. Publicité Annonceurs

  3. kakos

    kakos Vénérable

    Re : Problème Filtre a Gazoil !!!!!

    peutetre une fuite au niveau de la petite soupape blanche sur la tete du filtre(changer la soupape ou le joint qui est juste dessous)
     
  4. Re : Problème Filtre a Gazoil !!!!!

    salut,il semblerait que d apres ce que tu decris,tu n ais pas suffisament purgé ton filtre.Car a mon avis il est peu probable (la conincidence serait trop grande)qu une panne se soit declaré ailleurs....y a t il une vis de purge sur ton filtre (en genral,un boulon de 10) sinon essayes de purger a l entree de la pompe (si pas de poire d amorcage,il faut etre deux).bon courage et ne stresse pas  ;)
     
  5. Re : Problème Filtre a Gazoil !!!!!

    verifies d abord ce que te conseille kakos...il a surement raison,car souvent les pannes sont les plus simple,il est inutile de se compliquer la vie,tel est ma philosophie :D
     
  6. Re : Problème Filtre a Gazoil !!!!!

    j'ai etait chez audi cet apres-midi et il me conseille comme KAKOS , de changé le joint et le petit support plastique ou les deux durites se rejoigne -:gne:-

    donc j'ai acheter ,

    -Support 17 €
    -joint 2.4€

    j'ai monté ca il y as environ une heures , donc je vous tiens au courant ce soir voir demain , je laisse un peu de temps et je vais ressaye .
     

Partager cette page

Chargement...