1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème moto ventilateur.

Discussion dans 'Moteurs Diesel autres que TDI' créé par Clins, 15 Août 2009.

  1. Bonjour depuis hier j'ai un problème avec mes ventilateurs de refroidissement qui ne déclenchent plus sur Bora TDI 150.( Pb avec cette chaleur quand la clim fonctionne). Je les ai testé avec une alim en direct et tout fonctionne. Mon fusible est ok. Quelqu'un pourrait il m'aider ? merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème moto ventilateur.

    Salut,

    j'ai eu le même problème et j'ai cherché pendant un moment.
    Pour ma part au dessus de la batterie se trouvent 3 fusibles de 30 A, après ces fusibles il y a une connectique, celle-ci était oxydée (sulfatation), démontée et brossée. Tout est rentré dans l'ordre.
    Si cela peut t'aider.
    @+
     
  4. Re : Problème moto ventilateur.

    Je te remercie pour le conseil, je vais vérifier.
     
  5. Re : Problème moto ventilateur.

    Vérification faite pas d'oxydation ou autre, je précise aussi que depuis un an je n'avais que le grand ventilo qui tournait le petit ne tournait jamais.
     
  6. Re : Problème moto ventilateur.

    Regarde au niveau du relais ventilo, si c'est comme sur les golf il est sous la batterie (gros relais noir). Je sais que cette pièce est la maladie des golf 4.
    Sinon il faut tester la résistance sur le petit ventilo borne 1-2, 1-3 et 2-3 ainsi que la tension (moteur tournant ou contact suffit aussi).
    @+
     
  7. Re : Problème moto ventilateur.

    Panne trouvée à coté des 3 autres fusibles sur la batterie se trouvent 5 fusibles en alu et celui du milieu 40 A était grillé ( commande ventilo).
     
  8. moidu16

    moidu16 Accro

    Marque:
    Volkswagen
    Modèle:
    Golf
    Date:
    12/2013
    Kilométrage:
    33000
    Code Moteur:
    AYM
    Puissance:
    184
    Re : Problème moto ventilateur.

    salut,

    moi aussi j'ai eu un probleme de ventilo H.S qui a force de tourner a fond (premiere vitesse H.S) ont fait cramer le fusible lamelle de puissance dont tu parle.

    Fai bien attention a ce que le fusible mort ne soit pas une consequence des ventilo H.S (maladie des TDI 150).
    Pour cela, moteur en route tu met la clim en route, les ventilo doivent se mettre tout les deux en marche en premiere vitesse (capot fermé ils sont quasiment inaudible), si ils se mettent en marche a fond 30s s'arrete et recommence a fond tout le tps c'est que l'un voire les deux sont H.S.

    A+
     
  9. Re : Problème moto ventilateur.

    Bonjour je te remercie pour ta réponse mais comme on me l'avait indiqué j'ai testé les ventilos en les brachant en direct sur une batterie en 12 et ils tournent normalement , en fait mon pb est venu d'une gaine qui a touché un ventilo ( boitier additionnel) et le fusible a fondu.
     

Partager cette page

Chargement...