1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème N75

Discussion dans 'Equipements électriques' créé par bolzer, 28 Août 2010.

  1. Bonjour à tous je suis nouveau ici car j'essaye de trouver de l'aide d'un peut partout car personne peut m'aider.

    Je vous explique mon problème : voila enfaite mon électrovanne N75 reste tout le temps alimenté par conséquent j'ai un manque de puissance mais le problème c'est que tout est neuf ( turbo, électrovanne; débitmètre...) et que vag-com ne trouve aucun défaut.

    Ps : j'ai ce problème après un changement moteur, la batterie à été débranchée au moins un mois, je pense que le calculateur n'a pas aimé.

    Si quelqu'un a des conseils ça serait plus que sympa ^^
    Merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Problème N75

    qu'est ce qui te permets d'affirmer ça ?
    si t'as un manque de puissance, il faut dans un premier temps faire des logs de turbo (avec taux d'activité de n75) et de debitmetre
    et ensuite vérifier chaque sonde une à une (elsawin est ton ami dans ce type de cas)
    bon courage !
     
  4. Re : Problème N75

    Coucou !!! bon bin voila mon 1er post ou j'essaie de répondre a une question ;)

    Même si je suis novice ici, j'ai eu tant de misères avec mon A6 que je peux peut-etre t'aider....
    Pour info, je plafonnais a 90 a l'heure, et a 3000 tours. Ca venait de ma waste-gate qui avait
    sa membrane percée.
    Premier truc sur ta caisse, débranches la durite de la waste gate moteur tournant. Tu sais,
    la waste gate c'est l'espèce de capsule que tu vois au dessus de ton turbo...
    cette capsule a une tige verticale qui sort en dessous... C'est cette tige qui pilote ton turbo.
    Normalement quand le moteur tourne, le fait de brancher et débrancher cette durite fait
    bouger la tige de la waste-gate de haut en bas.... si ca ne bouge pas alors rebranche la et
    demande a quelqu'un de mettre un coup accéléro ( pas trop quand même :evil: ) ca devrait
    faire bouger cette tige.... si elle ne bouge toujours pas alors 2 possibilités..... soit ta waste
    gate est morte, soit ta N75 déconne.
    pour savoir si c'est la waste gate, debranches la durite coté N75 et aspire ds la durite avec
    la bouche. si tu sens de l'air qui passe c'est que ta membrane de waste gate est percée
    ---> changement de la waste-gate ----> 200€ :cry:

    sinon, c'est ta N75 qui merdouille..... et ca, ca peut venir de la N75 ou de plain d'autres
    endroits différents... moi j'ai du changer la mienne car elle etait sale et ne fonctionnait plus
    correctement.
    A coté de ta N75, tu as normalement une autre électrovanne. je crois qu'elle s'appelle N18
    mais je ne suis pas sur.... Elle pilote la vanne EGR qui ne sert a rien ( enfin presque ).
    Met cette electrovanne a la place de ta N75, en prenant soin de boucher les raccords qui
    vont normalement sur la N18... et essaies. ton turbo devrait se réveiller.... si ca ne marche pas
    alors, vérifies que tu as bien de la suscion au niveau de la durite de ta waste gate....
    si c'estte durite ( qui vient de la N75 ) n'aspire pas, alors vérifie tes durites de vide ( qui sont
    branchées en parallèle sur le maitre cylindre de freins ).
    Si tu as bien de la suscion, alors ca peut venir du pilotage de ta N75 par le calculo( saleté ce truc )
    Peut-etre que ton calculateur a de mauvaises infos en provenance de la sonde débit d'air,
    juste en entrée air froid du turbo ou bien de pression d'air sural ( capteur sur la durite en
    sortie de l'échangeur d'air ).... vérifies aussi ton filtre a air.... s'il est colmaté, le turbo déconne
    car le calculo raconte des conneries à la N75... le mieux est de virer le filtre pour faire les essais
    et réglages....

    Voilou.... je suis ce topic.... tiens nous au courant ;)

    a+ et bonne route à toi
     
  5. Re : Problème N75

    salut

    Voir le fonctionnement de la N75 avec l aide d un Multimetre =>
     

    Fichiers attachés:

  6. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Problème N75

    Bonjour a tous
    si tu as changer de moteur
    as tu remonter tes tuyau depressions au bon endroit ???
    Freddy
     
  7. Re : Problème N75

    Bonjours à tous, et merci pour vos réponses je n'ai toujours pas trouvé ma panne, j'ai changé toute les sondes, capteurs tuyaux de dépressions et toujours rien, j'avais un doute sur ma distribution mais il s'est levé ce matin je ne c'est vraiment plus quoi faire, je pense à mon calculo mais comment en être sur ?
     
  8. Re : Problème N75

    J'oubliais ma N75 fonctionne aux test des actionneurs avec VAG-COM

    J'ai vraiment besoin d'aide là :(
     
  9. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Problème N75

    Bonjour a tous
    tu peut encore contrôler ta sonde g71et g72
    Freddy
     
  10. Re : Problème N75

    La sonde de pression et température de suralimentation? j'en est racheté une neuve, rien et j'ai même vérifier les connexions jusqu'au calculateur toujours rien, je ne vois pas d'où viens mon problème à part le calculo car elle y est directement raccordée donc c'est lui qui la gère mais c'est vrai que lorsque je roule sans je ne vois aucun changement de puissance :?
     
  11. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Problème N75

    Bonjour a tous
    tu as vérifier la continuité de tes câble par rapport aux sonde ????
    on sait jamais un fil couper
    Freddy
     
  12. Publicité Annonceurs

Partager cette page

Chargement...