1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème passage de MaR et vibrations et accoups dans la pédale d'embrayage

Discussion dans 'Boite de vitesse et embrayage' créé par DesignAero, 12 Novembre 2010.

  1. Bonjour à tous,

    Voilà mon 1er problème.

    Après avoir re-régler 3fois la tringlerie de boite de vitesse de mon ibiza, toujours le meme problème la MaR qui accroche...

    J'ai lu sur certains sites que c'était a priori "normal", mais bon, l'ennui c'est que c'est aléatoire :?

    J'ai essayé la technique de débrayer pendant 6s après avoir démarrer le moteur mais c'est pas mieux

    Mon second problème se situe plus dans le fonctionnement de l'embrayage.

    En voulant rétrograder certaines fois, j'entends un bruit mécanique mais avec du retard après avoir débrayer

    En gros, je débraye à la pédale et j'entends un clong, juste après :eek:

    Et enfin le plus gros problème à mon sens est le suivant

    Je sens une vibration dans la pédale d'embrayage aux environs du point de friction et uniquement en 1ère et MaR

    Les vitesses qui servent à faire " décoller" la voiture

    Que j'accélère ou pas c'est pareil, on dirait que l'embrayage patine alors qu'en fait le compte tourne ne fait pas de yoyo

    Voilà, je précise que mon ibiza est de décembre 2006 et que elle a 48000kms

    Si vous avez eu des echos sur ces problèmes ou que vous pourriez m'en indiquer l'origine , je vous en remercierais grandement

    Merci d'avance pour vos conseils et aides
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...