1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème passage de vitesses

Discussion dans '1.9L (4 cylindres)' créé par fmaubry, 9 Juin 2011.

  1. Bonjour
    Problème pour changer vitesses sur Bora 130cv - 168.000 kms.
    A froid, la pédale d'embrayage est molle, je passe la 1ère difficilement et lorsque je relache la pédale, elle revient en 2 temps en faisant un bruit sec à la fin. Passage des vitesses difficile.
    A chaud, tout redevient normal.
    Merci si quelqu'un peut me renseigner sur les causes de ce disfonctionnement.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème passage de vitesses

    Bonjour, bonjour,

    Je pense - mais je peux me tromper :oops: - que tu as de l'air dans le circuit hydraulique de débrayage dû à un niveau insuffisant de lookeed de frein (ce doit être le même "réservoir".)
    Cela reste théorique, : A chaud, puisque tu as certainement freiné une paire de fois, l'ABS s'est mis en pression et compensé le niveau insuffisant de lookeed. Quand il y a peu d'air dans le circuit de débrayage, il peut "s'auto-purger"

    A essayer: actionner la pédale de frein - à froid moteur tournant - avant de débrayer: ça change quelque chose?
    A vérifier: - niveau de lookeed
    A contrôler: fuite sur le circuit ou usure prononcée des plaquettes de freins.
     
  4. Re : Problème passage de vitesses

    Bonjour,
    Merci pour ta reponse. J'ai suivi tes instructions et ça marche. Cela vient d'un manque de lookeed. Encore une fois merci.
     

Partager cette page

Chargement...