1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème persistant de turbo !

Discussion dans 'Moteur TDI' créé par neocker, 30 Août 2008.

  1. Bonsoir à tous !
    J'ai un grand problème sur ma Golf IV TDI 115 (AJM) depuis quelques semaines : elle se met en mode Safe quand je dépasse les 3000trs/min. Le sujet a sûrement été abordé des tas de fois ici, mais après les avoir consulté et essayer toutes les solutions proposées, j'ai toujours le même problème.

    Tout d'abord, voici le code d'erreur qui revient toujours sous Vag-Com :

    Parmi les choses que j'ai déjà faites :

    Changement du débitmètre
    Changement de l'électrovanne N75
    Changement des différentes petites durites concernant le turbo (ça a été fait il y a 2 mois, et la voiture a très bien fonctionné pendant 1 mois avant que ça recommence...)
    Démontage et nettoyage du turbo (je l'ai fait cette semaine, la géométrie variable était assez sale)

    Malgré tout cela, ça a l'air d'être de pire en pire... avant elle arrivait à fonctionner dès fois, et me permettait de faire un trajet autoroute par exemple sans coupure.
    Maintenant, le mode safe est systématique dès que j'approche des 3000trs/min ; et même avant la mise en mode safe, elle a l'air moins puissante qu'avant :_d

    Bref, je viens ici pour avoir vos avis et si vous aviez des idées ?

    Merci d'avance.
     
    Tags:
  2. Publicité Annonceurs

  3. kakos

    kakos Vénérable

    Re : Problème persistant de turbo !

    si elle a du mal a prendre les tours ça peut être le cata qui est encrassé
     
  4. Re : Problème persistant de turbo !

    Obligé de démonter le catalyseur pour le décrasser ?
     
  5. kakos

    kakos Vénérable

    Re : Problème persistant de turbo !

    c'est pas trop compliqué a faire mais faudrait pas le vider pour rien
    faudrait voir si la pression d'admission monte normalement en traçant un graph
     
  6. Re : Problème persistant de turbo !

    Avant mon nettoyage du turbo, les courbes étaient pas terribles, mais là, c'est pire... (j'ai fait des mesures tout à l'heure).
    [​IMG]
     

    Fichiers attachés:

  7. Re : Problème persistant de turbo !

    ça me fait peur tout ça j'ai un AJM et c'est de plus en plus fréquent de plus j'ai 159.000km aussi
     
  8. kakos

    kakos Vénérable

    Re : Problème persistant de turbo !

    démontes ton cata et casses la céramique...t'en a pas pour longtemps....
     
  9. Re : Problème persistant de turbo !

    Hey!
    Finalement cette nuit j'ai pu voir le problème...
    Y a 4-5 mois j'ai changé mon débitmètre pour un neuf, du coup j'aurai jamais pensé que ça venait de là. D'ailleurs quand j'avais changé mon débitmètre à l'époque, ça n'avait pas réglé mon problème de turbo qui commençait ; donc je l'ai toujours mis de côté en sachant qu'en fait il marchait encore.
    Hier j'ai branché cet ancien débitmètre, et la voiture fonctionne à merveille !
    Il y avait sûrement plusieurs problèmes en même temps : GV, N75, choses que j'ai remplacés.
    Maintenant la voiture fonctionne à merveille, et mieux qu'avant du fait du nettoyage! Je peux donc partir en paix pour une petite semaine de vacances ! :-B>
     
  10. kakos

    kakos Vénérable

    Re : Problème persistant de turbo !

    :D :D :D
     
  11. Re : Problème persistant de turbo !

    Cool :-B>
    [move]Bonnes vacances ![/move]
     
  12. Publicité Annonceurs

Partager cette page

Chargement...