1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème perte de puissance a partir de 3000tr sur moteur awx

Discussion dans 'Moteur TDI' créé par dejez37, 20 Janvier 2011.

  1. Bonjour a tous j'ai un problème avec ma audi a4 moteur awx 130 cv, quand je roule elle pousse bien jusqu'a 3000tr aprés elle a perte de puissance merci de m'aider
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème perte de puissance a partir de 3000tr sur moteur awx

    bonjour regarde au débimétre d air éssaye de le nétoyé en vaporisant du nétoyant frein dans les entrés d air de ton capteur et vérifie tes durite de surpression de turbo peut étre une fuite bon courage.
     
  4. Re : Problème perte de puissance a partir de 3000tr sur moteur awx

    J'ai regardé ce que vous m'aver demander et rien du tout
     
  5. Re : Problème perte de puissance a partir de 3000tr sur moteur awx

    salut éssaye de voir du coté de ta vanne egr le mieux et la nétoyé et aprés bouché la durite qui arrive dessus pour quelle reste toujour on position fermé car la vanne egr sait la galére.
     
  6. Re : Problème perte de puissance a partir de 3000tr sur moteur awx

    Je les déja néttoyé mais par contre je n'est pas bouché le tuyau du haut. je vais le faire je vous tient au courant merci
     

Partager cette page

Chargement...