1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème régulateur - calculateur...

Discussion dans 'Equipements électriques' créé par Rod40, 18 Juin 2011.

  1. Bonjour à tous,

    J'ai besoin de votre aide... J'ai monté un régulateur sur mon T5, qui même après validation au Vagcom, ne fonctionne pas.

    La cause probable est le calculateur (enfin, je suis pas sûr que ce soit son vrai nom, je parle de la centrale de commande électrique située en haut à droite de l'accélérateur...). Il s'agit de la rèf 7H0937049J, hors celle-ci ne présente q'une broche à l'emplacement F, là où mon connecteur venant du régulateur en a 4 ! J'en déduis donc que mon véhicule n'est pas pré-équipé...

    Ma question est donc la suivante : si je change cette centrale, mon régulateur fonctionnera t'il ? Pas besoin de cablages supplémentaires, de capteurs genre d'embrayage etc... ?
    Si vous pouviez me donner la référence de la centrale à commander (sur le net, j'ai notamment vu 7H0937049L ou 7H0937049E, je ne sais s'ils sont compatibles avec mon véhicule)

    Merci beaucoup d'avance, parce que pour le moment je me retrouve avec un T5 en pièces détachées !! :eek:
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème régulateur - calculateur...

    Beuhhh ? Personne pour m'aider ?

    Siouuuuplait !! :cry:
     

Partager cette page

Chargement...