1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Problème Résolu] Ventilation habitacle ne fonctionne plus

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par chris74, 4 Mai 2010.

  1. Bonjour,

    Après avoir parcouru différents topics sans avoir trouver de réponse, je m'adresse vous ici :

    Je possède une golf 4 essence de 2001, 1L6 avec climatronic.
    Depuis 2 jours, plus de ventilation d'habitacle du tout, pas de souffle sur toutes les positions (recyclage, auto....)
    Rien ne souffle depuis les aérateurs. L'affichage fonctionne correctement.

    La clim à été rechargée chez vw il y a 2 semaine --->ok
    Filtre à pollen vérifier -->ok (ne fonctionne pas avec ou sans)
    Fusible 40A de la batterie --->ok
    Je viens de faire 500km ce week end et sans ventil, la buée c'est l'enfer.

    Si vous avez une idée ?
    D'avance merci.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Problème] Ventilation habitacle ne fonctionne plus

    Après avoir chercher comme un fou, enfin trouvé !!!!!!!!!!!!!!!!!!!
    Le soucis de ventilation est résolu tout refonctionne.

    Après dépose complète de la boîte à gant :
    ...test du ventilateur en direct sur le batterie -->ok
    ...vérif du faisseau éléctrique (prise) --->ok

    ...reste un espèce de boitier rouge avec de l'aluminium qui est collé....

    2010_05_07_20_08_22_P0181_070510.jpg 2010_05_07_20_08_14_P0180_070510.jpg

    après démontage du boitier le soucis viendrait de là (car prise ok et ventilateur ok)
    j'appelle VW pour savoir si ils ont la pièce, résultat:

    Ref: 1JO 907 521
    sous 48H
    104 € / ttc
    :hallu:

    2010_05_07_20_08_03_P0179_070510.jpg

    bon, de toute façon il va falloir y passer............
    Vu que le boitier fonctionnait plus, autant essayer de le démonter ......
    et la surprise, une des trois pattes était "désoudée" du circuit imprimé.....vu le prix du neuf (104 € ca fait mal )soudure maison,
    remontage de la pièce.....

    CA FONCTIONNE !!!!!!!!!!!!!!!


    si jamais l'étanchéité du boitier est refaite avec du mastic silicone.
    En espérant que cela puisse servir à d'autres.
     

Partager cette page

Chargement...