1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème rétros rabbatables Alhambra

Discussion dans 'Equipements électriques' créé par bastien79410, 8 Mars 2010.

  1. J'ai un Alhambra de 2003 qui à priori est équipé de rétro rabbatables électriquement.
    J'ai bien la position au niveau de la molette de réglage des rétros mais lorsque je met la molette en position rien ne se passe.

    En plus je n'ai pas le manuel utilisateur pour m'aider...

    Est-ce que quelqu'un peut m'aider s'il vous plait ?
     
    Tags:
  2. Publicité Annonceurs

  3. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : Problème rétros rabbatables Alhambra

    Tu es sur d'avoir cette option ??

    tu as le numéro de chassis de ton véhicule ? MP si oui
     
  4. Re : Problème rétros rabbatables Alhambra

    MP envoyé
     
  5. Re : Problème rétros rabbatables Alhambra

    Est-ce que les rétros rabatables ont déjà marché ?

    Il m'est arrivé 2 ou 3 fois sur ma Seat Leon que ça ne fonctionne plus. A chaque fois, le problème est survenu quand quelqu'un a forcé le repli des rétros.

    La voiture pense que les rétros sont ouverts, mais ils sont fermés. En tournant le bouton, ça ne faisait rien. Il a fallu tourner le bouton dans un sens, puis dans l'autre, voire faire même des tours complets plusieurs fois pour revenir en mode normal.

    Du coup, sur ma Audi, j'ai activé l'option automatique pour éviter d'oublier : dès que je ferme les portes, les rétros se plient tout seul.
     
  6. Re : Problème rétros rabbatables Alhambra

    Non ca n'a jamais fonctionné depuis que je l'ai (environ 2 mois).
     
  7. Re : Problème rétros rabbatables Alhambra

    Après avoir trouvé le truc, j'ai déposé la coque des rétros. Les rétros sont donc équipés de moteurs donc bien rabattables électriquement.

    Je les ai branché en direct batterie, donc résultat :
    - le droit se rabbat bien
    - le moteur du gauche tourne dans le vide

    Donc ma question :
    Comment faire pour séparer le rétroviseur (en rouge) de son support (en vert) afin que je puisse accéder au moteur ?
    ratro_10.jpg

    Je suppose que le rétroviseur gauche est le rétro "maître" et le droit le rétro "esclave" et que c'est pour ca qu'il ne se rabbat pas non plus.
    Cependant ma deuxième question est :
    Pourquoi le moteur du rétro gauche ne tourne-t-il pas (même dans le vide) lorsque j'actionne la commande ?
     
  8. Re : Problème rétros rabbatables Alhambra

    Salut Bastien,
    pour info j'avais eu un problème,un matin,sur mon ancienne Passat,les rétros ne se rabbataient plus.
    Le truc a été de débrancher la batterie environ 45 secondes,la rebrancher et tout est revenu dans l'ordre.
    Voilà pour l'info,maintenant ça n'est peut-être pas ton problème mais bon c'est peut-être une piste :?
    @+,Fab.
     
  9. Re : Problème rétros rabbatables Alhambra

    Merci pour cette info, je testerai. Mais ca ne règlera pas le problème de mon rétro gauche dont le moteur tourne dans le vide...
     
  10. Re : Problème rétros rabbatables Alhambra

    j'ai un Alhambra équipé des rétros électrique, ils ne se rabattent en mettant le contacteur rotatif sur "rabattu" QUE si le contact est mis, si l'un des deux ne fonctionne pas, essais de le rabattre manuellement à fond, puis tu le remet en position normal (ils sont équipés d'un système de débrayage de sécurité s'ils sont forcé)

    voilà, j'espère que ça va t'aider.
     
  11. Re : Problème rétros rabbatables Alhambra

    Petit déterrage de mon post car mes rétros ne se rabattent toujours pas.

    Je me demandai :, y-aurait-il un relais qui commande les rétros ?
    Ou bien si les rétros avaient été forcés manuellement, est-ce qu'il ne faudrait pas les réactiver avec vag com ?

    Car ce qui me parait bizarre c'est que je les avais testé en direct et il fonctionnent, à part le gauche dont le moteur tourne dans le vide. Mais normalement je devrais au moins entendre le moteur du gauche tourner quand j'actionne la commande, mais là rien.
     
  12. Publicité Annonceurs

  13. Re : Problème rétros rabbatables Alhambra

    up
     

Partager cette page

Chargement...