1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

Discussion dans 'Equipements électriques' créé par rs4 b7, 15 Février 2014.

  1. Bonjour, j'ai un problème d'essuie-glace avant sur une AUDI A3 TDI 2006 8P il ne fonctionne pas j'ai tout essayer mais rien à faire il ne veut pas marcher, du jour au lendemain il ne voulait plus fonctionner j'ai donc changer le moteur d'essuie-glace en premier lieu qui n'a donc rien donner j'ai ensuite vérifier et contrôler un par un les fusibles et relais et R.A.S de ce coté la, l'essuie-glace arrière lui fonctionne normalement ainsi que le lave glace avant et arrière ils fonctionnent normalement, j'ai donc regarder s'il y avait du courant sur la prise connectique au niveau du moteur et sur les deux fils il y a bien du courant qui passe, mais sur le troisième fil à impulsion rien, donc je ne sais pas quoi faire de plus sachant que je suis à la base dans la mécanique jamais j'ai été autant bloquer que avec ce problème la et sur les forums aucuns problèmes similaire au mien, je connais les problèmes de kit xénon qui grillent les moteurs d'essuie-glace et le problème de contacteur de capot entre autres mais ma voiture n'a aucuns problèmes de ce genre donc si vous avez une idée merci de me dire car j'ai tout essayer et je suis bloquer avec ce problème... Merci d'avance pour les réponses et l'aide que vous pouvez me donner.....
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonjour RS4B7

    Il y a deux fusibles pour l 'alimentation du moteur d'essuie glaces ....

    Ensuite il y a aussi une masse quelque part dans la boîte à eau....

    Puis avec VCDS : en " comfort 1 "lire les défauts !!!!

    - - - Mis à jour - - -

    il y a également un relais temporisateur à remplacer !!!!
     
  4. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonjour, merci d'avoir répondu à mon problème, oui j'ai vérifié les fusibles essuie-glace dans le compartiment moteur ainsi que ceux de l'habitacle et R.A.S ils sont tous bon, de mémoire je crois que c'est le F31 et F19 et un autre compartiment habitacle, par contre les relais le 460 de droite s'occupe de l'essuie-glace arrière ainsi que de la prise allume cigare et il est bon mais je ne trouve pas celui destiner à l'essuie-glace avant, et concernant le relais temporisateur je ne le trouve pas et la masse dont tu parle dans la boite à eau je ne sais pas non plus ou elle se trouve je n'ai pas entendu parler de cette masse, et je n'ai plus depuis un moment le VCDS...
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Rebonjour

    Tous les hivers c 'est pareil sur tous les forums , l 'on essaie un coup d'essuie glaces avec les balais bloqués dans la glace , et le moteur grille son faisceau d'alimentation au lieu que ce soit le fusible qui saute !!!!

    Direction le garage Audi ....(remplacement du faisceau )
     
  6. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    De quel faisceau parle-tu?; et sais tu ou ce trouve les ou le relais qui s'occupe de l'essuie-glace avant?... et me dire ou ce trouve la masse dont tu as parler dans la boite à eau.. Merci
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonjour Rs4b7

    Je suis aux sports d'hiver et je n 'ai aucun schéma dispo, mais dans la constitution d'un faisceau d'alimentation , un constructeur intelligent prendra une masse disponible au plus près plutôt que d'utiliser deux mètres de fil en cuivre en plus .

    Sur la prise d'alimentation du moteur il faudrait pouvoir brancher maintenant une résistance ( ampoule de 100 Watts ) sur chaque fiche d'alimentation du moteur , afin de s'assurer que chaque alimentation supporte toujours l 'ampèrage. ( le voltage passera toujours même dans un fil fondu )
     
  8. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Salut,

    Voici schémas , sur la photo " A3 points de masse" il s'agit des point de masse de la voiture. Tu sais aussi faire un test avec une masse "volante".
    Contrôle bien tous les fusibles , parfois c'est pas toujours celui que l'on crois.
    Il y a plusieurs schéma suivant modèle, il faudrait + d'infos sur la voiture.

    @+

    Et bon ski à Macguyver B-)
     

    Fichiers attachés:

  9. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonjour MacGUYvert, et Charlydiag, tout d'abord merci pour vos réponses ainsi que de votre aide, j'ai donc procédé à la vérification du faisceau et il et en bon état et tout est ok de ce coté la car de toutes manières le moteur n'as pas forcer lors de sa dernière mise en route il s'est arrêter tout seul et il n'y avait pas de neige à ce moment là, et concernant les fusibles je ne les ai pas vérifier un par un mais seulement ceux concernant l'essuie-glace avant mais je m'interroge sur une chose c'est sur les relais car quand j'enclenche le lave-glace avant ou arrière ou même l'essuie-glace arrière j'entends bien le "clic" du relais, en revanche je n'entends aucuns relais quand j'enclenche l'essuie-glace avant mais cependant je ne sais pas ou se trouve le relais pour l'essuie-glace avant, et il faudrait que je trouve le schémas exact des relais ainsi que celui des fusibles de tout le véhicule peut-être qu'à force de manipulation il en manque ou qu'il ne sont pas forcément tous bien placer, je sais que le courant passe au niveau de la prise connectique qui alimente le moteur d'essuie-glace mais seulement sur le + et le - c'est juste le troisième fil à impulsion ou le courant ne passe pas donc je vais continuer mes vérifications et voir ce que ça donne après ça.. dans tout les cas je vous remercie de votre aide et du schémas les gars car ça m'éclaire déjà beaucoup plus.. et bon ski à toi MacGUYvert!!...
     
  10. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Salut,

    Il faut vérifier tous les fusibles pour commencer
     
  11. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Salut, oui je vais les vérifiés un par demain, sinon tu sais pas ou ce trouve le relais essuie-glace avant? que je le vérifie également...
     
  12. Publicité Annonceurs

  13. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonsoir, j'ai donc comme prévu vérifier tous les fusibles et il sont tous bon que se soit ceux de l'habitacle ou même ceux du compartiment moteur et R.A.S, j'ai l’allumage auto des feux et capteur de pluie j'ai donc aussi vérifier les fusibles du capteur de pluie et ils sont bons, donc maintenant je me tournerais plutôt vers un relais essuie-glace car je ne vois pas autre chose.
     
  14. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    bonsoir,

    il te faudrait un vcds et voir défauts éventuels, et faire le test des actionneurs.

    cela permettrais de voir si la commande ce fait bien.
     
  15. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonsoir Charlydiag, merci pour t'as réponse, oui j'ai pu de vcds depuis un petit moment mais oui effectivement il faudrait faire un diag je vais essayer de trouver quelqu’un qui à le vcds et ainsi voir les codes défauts et je verrais bien ce que ça donne après ça... ou alors tester le moteur au cas ou mais c'est pas évident à tester en direct avec les trois fiches dont une à impulsion.. je vais voir ça et je vous tiens au courant, et merci pour les réponses.. bonne soirée.
     
  16. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonsoir Charlydiag, peut-tu me scanner le schémas essuie-glace avant avec une légende stp parce que celui que t'as mis il est incomplet et il manque la légende, et me dire si sur ton logiciel il parle de relais essuie-glace.. ça m'aiderais beaucoup merci d'avance..
     
  17. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Salut voir MP
     
  18. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Salut les gars moi aussi je suis en galère ...

    Je me pose la même question: est-ce qu'il y a un relais pour les E.G. avant ?
    Et sinon comment tester le moteur, ou alors comment tester avec un multimètre que la commande se fait bien en testant le 3e fil (impulsion apparemment).
    Pour ce 3e fil je pensais que c’était un truc du genre, commande CANBUS.
     
  19. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonjour a tous
    c'est quel modèle ; 8P1 ou 8L1 ???comme A3
    Freddy
     
  20. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonjour, moi le problème est régler c'était le calculateur électrique (BSI) la sortie numéro 4 de ce boitier n'envoyer aucunes réponses au troisième fil d'impulsion d'essuie-glace avant, il été en cause donc il à été changer et depuis tout vas bien, le troisième fil dont tu parle c'est bien le fil à impulsion qui est relier directement au boitier BSI à la sortie numéro 4, pour tester le moteur seul ce n'est pas évident à faire mais tu peux emprunter un autre moteur et voir si déjà le souci viendrais du moteur.. et sinon concernant les relais il n'y en à pas, il y en à juste pour l'essuie-glace arrière et les moteurs lave-glace avant et arrière. voilà.
     
  21. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P


    Bonjour, je rencontre un problème du même genre, j'aimerais savoir Si vous avez trouver la solution grâce a un diagnostic et si vous avez changé le boitier bsi ou si vous avez réussi a le réparer au niveau de sa sortie numéro 4 svp ?
    Merci d'avance pour votre réponse
     
  22. Re : Problème URGENT dysfonctionnement essuie-glace avant sur AUDI A3 2L TDI 2006 8P

    Bonjour, vous avez d'abord tester un autre moteur? la pompe lave glace avant fonctionne? et l'essuie-glace arrière fonctionne-il? et comment cela vous est arriver?.. Concernant le boitier B.S.I j'ai du procéder par élimination j'en ai donc conclus que ça venait forcément du boitier que j'ai du le changer directement et le problème été réglè..
     

Partager cette page

Chargement...