1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par titi1, 27 Juillet 2009.

  1. Salut
    tout est dans le titre
    en roulant tout fonctionne , mais quand je suis a l arret ( un feu ou stationnement ) le ventilo se met en route tout les 30 secondes
    parraitrait il qu il y aurait  ( 1 ou 2  boitiers elec ) sous la batterie qui pourrait
    etre defaillant
    serait il posible d avoir confirmation a se sujet , un mauvais contact ou autre
    merci d avance  :-M
      Bien a vous .
     
    Tags:
  2. Publicité Annonceurs

  3. Re : clim golf 4 ,ventilo se met en route tout les +-30 seconde a l arret

    le ventilo se met en route toutes les trentes secondes avec la clim enclenchée ? En grande vitesse ? Si oui ,vérifie que la 1ère vitesse des 2 ventilateurs fonctionne bien en mettant la clim. Si la 1 ère vitesse ne fonctionne pas ,la clim monte en pression et à 15 bars la 2ème vitesse se déclenche jusqu'à ce que la pression baisse et se réenclenche quand la pression atteind de nouveau 15 bars etc...
     
  4. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Salut

    le ventilo se met en route toutes les trentes secondes avec la clim enclenchée ? En grande vitesse ?

    -oui

    -comment controler tout cela ?
     
  5. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    si les ventilateurs se mettent en route directement en grande vitesse sans passer par la petite vitesse,il faut que tu vérifies l'alimentation électrique sur les ventilos quand la clim est enclenchée . Si c'est bien alimenté (en petite vitesse ) et que les ventilateurs ne tournent pas c'est que les 2 ventilos sont hs.(c'est un peu la maladie)
     
  6. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Comment controler l alimentation ?
    - il faut debrancher la prise d un faisceau ou autre ?
     
  7. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    pour controler l'alimentation des ventilateurs en petite vitesse il faut mettre la clim en marche (moteur tournant) et vérifier si le courant arrive sur le connecteur 3 raccords entre le fil rouge/blanc (+) et le fil marron/noir (-) pour le ventilateur gauche et sur l'autre connecteur 3 raccords entre le fil rouge/blanc (+) et le fil marron/noir (-) pour le ventilateur droit (les 2 connecteurs ont les memes couleurs de fils). Normalement il faut vérifier l'alimentation avec un voltmètre et avec le raccord branché mais comme ça n'est pas simple à faire tu peux vérifier l'alimentation avec le raccord débranché mais en utilisant une lampe témoin pour qu'il y ait un consommateur électrique. (une ampoule 21 w fera l'affaire).
     
  8. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    salut
    merci beaucoup,je vais vérifier cela
    a+
     
  9. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Re
    je ne vois pas trop quelles broches es
    j ai entendus parler de 2 petit boitiers , l un sous le compartiment batterie
    l autre coté filtre a gaz oil
    des broches qui pourrés etre oxidé ........
    vois tu les quelles boitiers que cela pourrait etre ?
    merci.
     
  10. moidu16

    moidu16 Accro

    Marque:
    Volkswagen
    Modèle:
    Golf
    Date:
    12/2013
    Kilométrage:
    33000
    Code Moteur:
    AYM
    Puissance:
    184
    Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Salut,

    ayant eu le meme probleme sur ma golf (maladie des TDI 150) les deux broches d'alimentation des ventilo ce trouve fixé sur le radiateur de clim coté droit quand tu est face au moteur, entre le celui ci et le radiateur (pas facile a expliquer dsl...) pour faire simple tu repere les faisceau qui parte des ventilo et tu suis jusqu'a la connexion.

    Pour le boitiers sous la batterie c'est un boitier de gestion de temperature pour la clim je crois mais il est rarement en cause.
    Comme l'a expliqué Nils, les ventilateurs sont souvent a l'origine de la panne que tu subi (en l'occurence defaut des resistance qui constitue les vitesses de rotations des motoventilateurs qui crament et donc empeche le fonctionnement d'une voir deux vitesse, prend un ohmetre ou bien un testeur de continuité pour verifier l'integritée des resistance si l'une d'entre elles est H.S alors tu saura quoi changer).

    Bon courage A+
     
  11. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    :-M
     
  12. Publicité Annonceurs

  13. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    re
    alors voila:
    -petite question,quand la clime fonctionne, es normale que les deux ventilos tourne ou un seul doit tourner?
    je vois ou se situe les racords faisceaux,mais pour les debrancher :_d
    les deux conecteurs ont effectivement 3 fils (pour moi ventilo gauche,2 rouge
    et 1 maron,le ventilo droit 2 rouge et un maron )
    -si on peut m expliquer comment debrancher les connecteurs , ensuite j ai une pointe testeur , comment savoir le quelle des deux rouge est le + ?
     
  14. moidu16

    moidu16 Accro

    Marque:
    Volkswagen
    Modèle:
    Golf
    Date:
    12/2013
    Kilométrage:
    33000
    Code Moteur:
    AYM
    Puissance:
    184
    Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Bonsoir,

    alors normalement quand tu mets la clim les DEUX ventilo doivent se mettre en route en petite vitesse et tourner en permanence, pour debrancher les connecteurs la par contre il y a une astuces qu'il faut connaitre sinon tu va galerer comme moi...

    En faite les deux fiches sont clipser sur un support attaché au radiateur si ma memoire est bonne et tu dois commencer par les deloger de ce support pour pouvoir les debrancher, pour cela tu dois les tirer vers le haut en ecartant les pattes qui maintiennent les connecteurs par les cotés, moi j'etait passé par dessous la voiture en la mettant sur cales parce que au dessus tu n'a aucun acces.

    Pour ce qui est du test des connecteurs les rouges doivent etre les bornes d'entree, d'alim respectives des 2 resistance le marron le negatif si je ne me trompe...

    Des resistance en bon etat auront une resistance elevé, et seront faible ou non continuité si H.S.

    Voila bon courage a toi.
    A+
     
  15. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    :-M
     
  16. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Bon voila, il m'arrive ce problème.

    Chez moi les ventilateurs fonctionnent encore en grande vitesse.
    Vu le montage, quand la résistance d'un ventilateur grille, la résistance de l'autre ne doit pas faire long feu, car elle alimente alors les 2 moteurs.

    J'ai une idée pour un remède pas cher : 10€ (contre 600€ pour les 2 ventilateurs)
    Mettre 6 ampoules de 12V/50W (de lampe halogène) en parallèle entre le fil de la grande vitesse et celui de la petite vitesse d'un des 2 moteurs.

    En espérant que les charbons des moteurs ne soit pas trop usé.
     
  17. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Réparation effectuée :app:.
    J'ai mis 4 ampoules halogène de 12V 50W comme résistance. J'en avais acheté 6 au départ et j'en ai cassé 2 en voulant tordre les pattes. Et après essai, le résultat est très bon avec seulement 4, les ventilateurs souffle bien.
    J'ai mis les ampoules dans un petit bocal en verre (sauce bolognaise) pour protéger électriquement et thermiquement, que j'ai fixé à la boite à vitesse.

    J'espère que c'est une réparation qui va durer dans le temps.

    Je pense que cela faisait très longtemps qu'une résistance était grillé, car à l’arrêt maintenant la clim fonctionne super bien. On incrimine souvent le compresseur, mais vu son prix il ne devrait pas lâcher comme ça.

    J'ai récupéré deux ventilateurs (de Touran certainement) qui semble être les même mécaniquement des miens. Électriquement, ce n'est plus un système avec des résistances, mais un système avec un hacheur donc meilleur rendement (il y a des composants style MOSFET sans radiateur). Ils étaient au rebus, donc il doivent avoir des problèmes avec l'électronique. J'ai modifié avec succès le gros qui contient le système électronique, pour pouvoir être mis sur ma voiture (j'ai déconnecté le hacheur et relié directement le ventilateur).

    Les charbons des 4 ventilateurs avait l'air encore bon.
     
  18. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    t'es sérieux pour cette réparation?! Pourquoi tu n'as pas installé des vraies résistances, ça ne coute rien dans un magasin d'électronique, et ça prend moins de place.

    Le coup du bocal bolognaise pour mettre 4 lampes halogènes, j'hallucine! :eek:

    Je plains le futur acheteur de ta voiture si tu répares tout comme ça...
     
  19. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Il faut déjà connaitre la valeur de résistance à mettre, et ça ce n'est pas gagné ! Je n'avais pas le temps de m'amuser à commander sur conrad.

    Une résistance qui dissipe 50 w, cela coute 18€ ! Plus son heating dissipating case (en français radiateur) cela coute encore 20€.

    J'ai deux ventilateurs dont je ne sais pas combien de temps ils vont tenir. Si un ventilateur claque, il faudra changer la valeur de la résistance ou bien mettre 2 résistances et 2 dissipateurs thermique.

    Cela fait un coût de 80€ si je mets les bonnes résistance du premier coup.
    Et moi cela m'a couté 10€ en ampoules sans compter le bocal de bolognèse :app:

    Le bocal bolognèse en verre sans son couvercle mis verticalement, c'est ce que j'ai trouvé de mieux, les ampoules dissipent quand même pas mal.

    Les ampoules c'est sur elles sont capable de dissiper 50W en 12V et dure 2000 heures. Mais bon je les utilise à environ 5V je pense mais avec les vibration.

    Le problème est que leur résistance varie énormément en fonction de leur tension d'alimentation. J'ai donc fait à la russe.

    Ma méthode est très critiquable, mais elle marche et cela ne m'a pas pris trop de temps !!!
     
  20. Re : [Problème] Ventilo qui se met en route toutes les 30 secondes a l'arrêt

    Au fait dans les vieilles TV, celle qui ont des ampoules. Ou des amplis de guitare.
    C'est pareil !!!! :D
     

Partager cette page

Chargement...