1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème voyant esp allumé voiture qui broute a froid

Discussion dans '1.9L (4 cylindres)' créé par siska, 3 Janvier 2012.

  1. Bonjour,
    Je suis débutant sur les forums.
    Help voila je vous expose mon problème.
    J'ai une audi a3 1.9tdi 130ch depuis quelque temps j'avais des trous a l'accélération de 2000 a 3000tr/min a froid sur toutes les vitesses, a chaud pas de souci!!
    J'ai fais le tours des durites et là un jeu au niveau de la durite de l'intercoller.
    Durite changé aujourd'hui valeurs 82 euros ttc chez audi.
    Et la en rentrant du boulot toujours a froid, trous a l'accélération mais cette fois le voyant de l'esp s'allume voiture qui broute plus de puissance,
    alors je m’arrête, coupe le contact 30 secondes, redémarre et plus de problème. J'ai poussé jusqu’à 180km/h et rien tout va bien.
    Si quelqu'un a une solution ou ce problème résolu?
    Je conté vendre ma voiture mais sans le problème!!!
    Merci d'avance de votre aide!!!
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème voyant esp allumé voiture qui broute a froid

    Salut,

    C peut être le turbo,sonde de pression de suralimentation,vanne EGR...

    Faudrait passer la voiture au Vag Com !!!
     
  4. Re : Problème voyant esp allumé voiture qui broute a froid

    Salut rendez vous pris pour lundi pour passage a la valise!!!
    On verra je croise les doigts.
    Merci
     

Partager cette page

Chargement...