1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème voyant stop New Beetle

Discussion dans 'Freins' créé par acid97231, 27 Juillet 2016.

  1. acid97231

    acid97231 Nouveau

    Marque:
    Volkswagen
    Modèle:
    New Beetle
    Date:
    08/2001
    Kilométrage:
    290000
    Code Moteur:
    ALH
    Puissance:
    90
    Salut tout le monde,

    Je vous explique mon problème
    lorsque je freine mon feux arrière gauche de s'allume pas...alors que les autres oui.
    J'ai changer l'ampoule qui effectivement était brûlé mais toujours rien qui s'allume pour le feux stop par contre le feux de position et le clignotant fonctionne. ( la New Beetle utilise que 2 ampoules pour tout l'éclairage arrière)
    je me demande si le souci ne vient pas d'un fusible mais lequel ???

    Si vous avez des pistes ou des solutions je suis preneur.

    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut,

    Le fusible gère les 2 côtés donc ce n'est pas lui .

    L'ampoule est bien placée ? la masse est bonne ?

    Couper est remettre le contact etc...

    @+
     
  4. 20cils

    20cils Bidouilleur

    Marque:
    Seat
    Modèle:
    Exeo
    Date:
    06/2011
    Kilométrage:
    120000
    Code Moteur:
    CAGA
    Puissance:
    180
    Hello

    Il faudrait regarder au niveau de la platine si le courant arrive bien.

    Au fond de l'emplacement tu dois avoir 2 contact pour les + de ta veilleuse et feux stop.

    Tu as un voltmètre ? Sinon une ampoule avec 2 fils dessus.

    Le contact peut être oxidé aussi, le gratter si il est blanc
     
  5. coolfunk

    coolfunk Nouveau

    Marque:
    Audi
    Modèle:
    A4 2.5 V6 TDI
    Date:
    05/2003
    Kilométrage:
    200000
    Code Moteur:
    BFC
    Puissance:
    163
    Bonjour,

    comme l'a dit 20Cils, il faut vérifier si il y a de la tension sur l'emplacement de l'ampoule en retirant cette dernière.
    Aussi vérifier l'était du connecteur, celui qui se raccord sur le feux arrière.
     

Partager cette page

Chargement...