1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problèmes : Autoradio Sony / Commande coffre sur A6 C5 2002

Discussion dans 'Equipements électriques' créé par Gwathren, 2 Juillet 2010.

  1. Bonjour à tous,

    Je viens de faire l'acquisition d'une Audi A6 modèle 2002 et j'ai deux petits soucis :

    - L'autoradio embarqué est un Sony. Celui-ci ne démarre pas et ne s'arrête pas avec le contact aussi j'ai essayé plusieurs connexions coté autoradio (croiser rouge & jaune, etc ...) j'ai même essayé avec un autre autoradio qui est bien branché sur une Golf et toujours le même problème donc je pense que ça ne peut venir que du coté câblage Audi. En fait, de ce coté, le câble rouge est ponté sur un câble rouge-jaune ce qui fait, il me semble, que c'est d'office du continu sur les 2 câbles (?).

    - Autre soucis, j'ai les clefs 3 boutons donc avec celui d'ouverture du coffre mais quand je l'utilise rien ne se passe. Ni ouverture, ni déverrouillage. Par contre, j'entends un léger bruit venant du coffre. D'après le garage qui me l'a vendue c'est une fonctionnalité optionnelle mais j'ai un gros doute là dessus aussi j'aurais besoins de vos avis éclairés !

    D'avance merci.

    Vincent V.
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...