1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problèmes divers

Discussion dans 'Moteur TDI' créé par françois44160, 4 Septembre 2010.

  1. Bonjours!
    Depuis quelque temps déjà, je rencontre quelque petit soucis d'ordre mécanique sur mon audi 80 TDI.
    J'ai besoin d'avis sur l'origine de ces problèmes qui sont les suivants:

    - J'ai de l'huile dans mon vase d'expansion
    - Le moteur bouffe 0.25L d'huile/1000 kms et pas beaucoup de LDR (j'en rajoute 2 cms pour environ 3000 kms).
    - Le moteur met énormément de temps à chauffer. Quand il fait froid, au bout de 30 kms, le moteur n'est qu'a 70°C
    - Sur autoroute à 130, dans les longues côtes à 6% ,7%, le moteur va forcer pour maintenir sa vitesse (normal) et tout d'un coup il va se mettre à ralentir jusqu'à 110. Mise en sécurité?

    Voila en attendant avec impatience vos avis d'expert! Merci!
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problèmes divers


    Salut,

    huile dans le vase d'expansion et consommation de liquide de refroidissement : ca sent le joint de culasse défectueux !
    Est-ce qu'elle fume en roulant ?
     
  4. Re : Problèmes divers

    Non la voiture ne fume pas tant que sa, sauf vraiment à forte accélération la elle va fumer pas mal (fumé noire je précise)!
     
  5. Re : Problèmes divers

    Bonjour.
    Effectivement c'était le joint de culasse qui était dans le sac!
    Mais j'ais toujours pas réussi à résoudre mon problème de puissance. On me parle de turbo, de N75, de débitmètre.
    Quand le moteur est froid, aucun soucis, j'entend le turbo siffler (sans tirer dedan bien sur) et j'ais ma puissance. Une fois le moteur "chaud", je sens que la voiture a du mal à accélérer, j'entend plus le turbo et j'entend à la place des cliquetits provenant du moteur!
    Pour la température excèssivement basse .....? ça peut pas être le calorstat, sinon la voiture chaufferait!?

    merci de m'aider
     
  6. Re : Problèmes divers

    Bonsoir,

    Tu devrais faire un diag, a te lire j'ai des doutes sur les infos envoyées par ta sonde de température.
     
  7. Re : Problèmes divers

    C'est vrai que quand j'avais mon vieux joint de culasse, l'aiguille m'affichait 70°, j'ouvrais le bouchon du vase et je voyait de la vapeur d'eau sortir, signe que le moteur était à température voir au dessus! En tout cas ça ma l'air pertinent
    Oui je vais pas tarder à faire un diagnostique pour être fixer au moins. Merci!
     
  8. Re : Problèmes divers

    bonjour!

    Du coup je suis passé dans un garage qui connait très bien les véhicules VAG et le garagiste m'a dit qu'il n'y avais pas besoin de brancher la valise.
    Il ma affirmé d'un air catégorique:
    - Concernant la température, le calorstat est resté bloqué en position ouverture et qu'il aurait dû être changé avec le joint de culasse.
    - Concernant le manque de puissance: Il n'a encore jamais changé de turbo sur ces moteurs là, c'est juste la durite d'air qui va au collecteur d'admission qui est percé en dessous (chose que je n'avais, comme par hasard, pas pensé à vérifier) et apparament, c'est très fréquent. Quel soulagement!!

    Donc pour ceux que ça peut aider...!
     
  9. Re : Problèmes divers

    Bonsoir,

    Génial rien de cassé. Bonne route!
     

Partager cette page

Chargement...