1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problèmes préchauffage

Discussion dans '1.9L (4 cylindres)' créé par mika57780, 3 Avril 2014.

  1. bonjour a tous voici le souci de mon audi si vous arrivé a trové le probléme ou a me donnr une idéé et dieu c'est que j'ai cherché alors vous etes bon.



    voila le detail sur la culasse il ya une une pipe en plastique ou ce trouve une sonde de temperature,le probleme est que que en branchant cette sonde bizarement il n'ya pas de courant qui arrive au bougie de prechauffage et en debranchant cette le courant passe c'est tous la le probleme car la voiture au demarrage fait une sorte de poste combustion est pourtant les bougies monte au rouge.je ne comprend plus rien alors si vous avez des ideés j'attend vos messages car demarrer en hiver une vrai galére meme en prechauffant deux fois elle demarre oui mais avec du mal.






    merci:-Fureur-:
     
    Tags:
  2. Publicité Annonceurs

  3. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : audi a6 c4 probleme prechauffage post combustion

    Salut mika,pourrais tu faire un scan de ta voiture pour nous donner les codes erreurs.Ou au mieux une petite photo de ta pièce serait un +.merçi a+gégé
     
  4. Re : audi a6 c4 probleme prechauffage post combustion

    salut negatif j'ai deja essayer mais en vin il me dit que la connexion ne passe pas est la voiture vient d'allemagne mais ca je ne pense pas que ce soient un probleme.
     
  5. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : audi a6 c4 probleme prechauffage post combustion

    Moi aussi j'ai une question : comment faitez vous pour poster des sujet dans des sections qui n'ont rien a voir !? Bref sujet dans "bons plan" au lieu de "moteur tdi > 1.9l". Ne le prend pas méchamment mais il y a une recrudescence dans postes n'importe ou...

    Pour ton problème, pipe en plastique avec une sonde dessus avec conséquence sur le préchauffage, c'est a coup sur la sonde de température d'eau. Avec les température actuelle, tu n'a de tout façon pas de préchauffage a la mise sous contact. Le fait de débrancher la sonde fait préchauffer au temps max vu que le calculateur ne connait pas la température moteur.

    Si par tant plus frais tu as des souci de prechauffage par temps frais, sonde d'eau a changer c'est un classique.

    Pour le diag, tu utilise quoi comme interface ?
     
  6. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : audi a6 c4 probleme prechauffage post combustion

    SALUT spanky,choses faite pour le déplacement du sujet.Merçi je n'avais pas fais attention:oops:.a+gégé
     

Partager cette page

Chargement...