1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probléme a4 2.0 tdi 140 BLB

Discussion dans '2.0L (4 cylindres)' créé par panis30, 9 Novembre 2014.

  1. bonjour

    je reviens avec un nouveau problème sur une a4 tdi 140 avec 146000km
    voiture que je devais cherché la panne pour un ami,mais qui finalement ma proposé un échange contre mon a4 2.5 b6 v6 tdi 212000km
    bref,
    alors le problème et que en a peine 600km il a payé 7000€ de frais a un garage

    remplacement pompe a gasoil
    capteur d huile
    injecteur pompe les 4 en neuf 2484€ sa pique....
    et joint visserie,huile ect....

    la voiture a fonctionné nickel 600km approximatif
    et depuis elle démarre elle roule 1 ou 2 km et elle broute et calle quand il y a une legere monté
    et pour la redémarré c est une galére pas possible,démarreur a changé car il n a pas aimée faire 60km en démarrant tous les 5min
    la voiture ne fume ni blanc,ni bleu et ne bouffe pas d eau
    je pense a la pompe tandem
    si quelqu’un a une idée
    merci a tous





    _____
    Voiture concernée : Audi a4 - B6 - 2.5 v6 tdi
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : probléme a4 2.0 tdi 140 BLB

    salut,

    Oui, l'idée c'est de faire un diagnostique pour commencer B-)

    @+
     
  4. Re : probléme a4 2.0 tdi 140 BLB

    j ai fais un diag et aucun defaut
     
  5. FruRider57

    FruRider57 Membre Donateur

    Re : probléme a4 2.0 tdi 140 BLB


    Il faudrait contrôler l'angle de synchro de la distribution et les valeurs des injecteurs avec VCDS.

    Les injecteurs pourraient être mal règlés, la distribution pourrait être mal calée.
     
  6. Re : probléme a4 2.0 tdi 140 BLB

    salut merci pour ta réponse

    la voiture tournée très bien en sortant du garage qui a changé les injecteur pour 600km,donc après je ne pense pas que les injecteur ce dérégle comme sa,je testerai avec le vcds
    et la distri avais était faite chez audi a 125000km
    une fois moteur en marche elle tourne très bien au ralentie
     
  7. Re : probléme a4 2.0 tdi 140 BLB

    bonjour a tous
    alors voila j ai changé le démarreur,la voiture tourne très bien au ralentie,elle prend très bien les trs
    mais quand je l éteint et que je redémarre elle galère énormément pour redémarré aucun defaut au diag
    si quelqu’un a une idée sa serait vraiment cool
    merci
     
  8. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : probléme a4 2.0 tdi 140 BLB

    salut,

    Si une idée comme ça , pourquoi tu la retourne pas au garage qui à fait pour 7000 € de frais dessus ??

    @+
     
  9. Re : probléme a4 2.0 tdi 140 BLB

    salut
    pour le moment voiture ne martien pas,et le propriétaire ne veux plus retourné dans ce garage
    il veut ce débarrasse de la voiture c est pour sa qu il me propose l échange contre mon a4 b6 voila tout

    donc aujourd’hui j ai fait le tour de ma rue avec l a4 et elle na pas de pèche sur les accélération,et lors des accélération elle broute comme si quelque chose l empêché de prendre sais trs
    le ralentie impeccable,demain je refais un diag
    une culasse fendu peut elle faire aussi mal fonctionné la voiture?
    merci
     
  10. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : probléme a4 2.0 tdi 140 BLB

    Bonjour,
    après lecture, je pencherai pour un manque d'arrivée carburant.
    Il faut savoir, d'apres elsawin, que la pompe tandem doit pousser à 7.5 bars, et si cette valeur n'est pas atteinte, il faut remplacer cette pompe sur le coté de la culasse.
    Cela n’empêche pas le moteur de bien tourner au ralenti, mais des qu'on sollicite le moteur, celui ci doit peut être manquer à boire.
    Je dis peut être car il faut contrôler et déterminer si ça viens de là !
    Pour info en ligne pendant 21 jours :http://www.hebergeurfichier.com/download/137f93c9a15e3fac48186e71a00faa0a.html

    Tiens nous informés...
    A plus.
     

    Fichiers attachés:

  11. Re : probléme a4 2.0 tdi 140 BLB

    ah super merci pour ta réponse
    je teste demain la pression avec un mano en sortie de la pompe tendem
    je vous tien informé
    merci bien
     
  12. Publicité Annonceurs

  13. Re : probléme a4 2.0 tdi 140 BLB

    j ai testé la pression de la pompe tandem,j ai bien + de 7.5 bars a 4000trs seulement si je pince la durite de retour celle ou il y a une sonde dessus
    donc la je patauge un peux,
    pour la culasse j ai regardé les numéro j ai V125 V150 et 320 après je ne sais pas si ma culasse fais partie d une série poreuse
    j ai purgé mon circuit de refroidissement car il étais vraiment pourri,et j ai l impression que l eau ne circule pas,j ai aucun retour par la petite durite sur le haut du vase.
     
  14. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : probléme a4 2.0 tdi 140 BLB

    Bonsoir,
    si tu lis bien le document, tu dois avoir plus de 7.5 bars sans pincer la durite de retour. si cette valeur est atteinte en pinçant, c'est qu'il y a une fuite de pression, et ils indiquent que cela peut provenir des joints toriques autour des injecteurs pompe.
    Il faut savoir que le gazole est envoyé par un orifice interne dans la culasse, et l'étanchéité est réalisée par joints toriques sur le corps de chaque injecteurs.
    La pompe tandem n'est pas en cause, mais tu a une fuite ne permettant pas une pression constante dans le circuit alimentant les injecteurs !
    Avant de te lancer sur une panne culasse, a voir plus tard car:( le moteur tourne rond, pas de fumée blanche etc ...), il faut régler ce soucis d'injection et ensuite contrôler le niveau liquide et voir si celui ci ne passe pas dans l'huile.
    Concernant le circuit de refroidissement, il faudra ouvrir le chauffage voiture ou clim a fond chaud, refaire l'appoint ou purge et voir comment cela réagi.
    Une chose après l'autre pour ne pas ce noyer !!!!!
    A bientôt pour les news...

    Voir la pièce jointe 40967 Voir la pièce jointe 40965 Voir la pièce jointe 40966
     

    Fichiers attachés:

  15. Re : probléme a4 2.0 tdi 140 BLB

    salut

    merci pour tes réponses
    je vais retenté demain car il et vrai que j ai rien en pression sans pincé la durite une fois pincé elle mon a 10bars,juste en démarrant la voiture sa monte légèrement mais sa redescend directe
    elle a fumé blanc cette Apres midi lors des essai que j ai fais,mais rien au ralentie
    elle broute et vibre lors des accélération
    j ai démonté le cache culbu pour jeté un œil,et y a t il un alignement a respecté pour les IP?
    apres les 4 IP son neuf il on a peine 600km
    voila
     
  16. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : probléme a4 2.0 tdi 140 BLB

    Salut,
    Pour info :évite de copier mes réponses dans les messages, cela alourdi le serveur pour rien.
    Concernant la fumée, il faudra s'en occuper en suivant, s'il le faut, cela va s'arranger des que tu aura trouvé le soucis.
    Il faut que tu contrôle l’étanchéité du circuit d'alimentation, peut être un joint torique d'un injecteur abîmé ou autre chose, mais concentre toi là dessus et avoir une pression d'alimentation correcte !
    Par contre, je n'est pas su voir de clapet sur le retour gazole, a moins que ce soient les injecteurs pompes qui jouent ce rôle.
    D'autre collègues du forum pourrons peut être nous éclairer sur cette question ! Les gars vous êtes en vacances ???? ( Humour ).
    Bonne recherche.
    A plus tard.
     
  17. Re : probléme a4 2.0 tdi 140 BLB

    salut
    super merci je vais déjà testé le circuit de gasoil.
     
  18. Re : probléme a4 2.0 tdi 140 BLB

    salut a tous
    alors j ai vérifier mon circuit de gasoil il ny a pas l air d avoir de fuite
    par contre j ai pas mal de fumé qui sort du bouchon de remplissage d huile qui souffle pas mal,juste en dévissant le bouchon il se lève bien
    et j ai fais pareil sur mon v6 tdi il y a moins de fumé et pas de souffle le bouchon juste dévissé ne bouge pas
    la voiture moteur froid fonctionne bien mieux que a chaud,et a chaud beaucoup de broutement dans les acceleration
     
  19. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : probléme a4 2.0 tdi 140 BLB

    Bonjour,
    désolé pour le retard, j'ai planté mon pc et je le refait complètement, je te répond avec un autre.
    Il n'est pas normal que le moteur est une surpression excessive dans le bas moteur !
    Deux solutions me viennent à l'esprit : reniflard colmaté ou perte de compression cylindre !
    Tu devrais prendre les compressions et en savoir un peux plus sur ce moteur !!!!
    A bientôt.
     
  20. Re : probléme a4 2.0 tdi 140 BLB

    bonjour pas de souci
    beh finalement comme javai tous essayé,pompe tandem,circuit gasoil ect.....a par les injecteur qui son neuf
    j ai déculassé pour voir si il n y avait pas de problème sur la culasse......et beh non rien aucune fissure les piston son intacte mis a pas quil son très noir
    donc un peux deg d avoir déculassé pour rien
    maintenant a voir par la suit si je change le moteur complet ou je recherche cette p.....n panne
     
  21. Re : probléme a4 2.0 tdi 140 BLB

    bonjour a tout le monde

    bon je vais remonter ma culasse,j attend de recevoir joint de cucu,vis de cucu et les autre joints
    par la suite je vais me remettre a mais recherche,on va me prêté pompe tandem et injecteur pour que je puisse testé
    après pour l histoire du souffle qui sort de mon bouchon de remplissage d huile je pense normal,sa fait exactement pareil sur l a3 tdi 140 a mon cousin
    je suis preneur pour d autre info
    merci
     
  22. Re : probléme a4 2.0 tdi 140 BLB

    bonjour

    j ai tout remonté
    et jai testé 4 autre injecteur qui fonctionne tres bien sur une autre voiture,idem pour la pompe tendem,mais helas le probléme persiste
    la je vois pour ou cherché
    merci de votre aide
     

Partager cette page

Chargement...