1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probléme avec Calculateur Moteur

Discussion dans 'Moteur TDI' créé par tonka_a6, 13 Juillet 2010.

  1. bonjour

    ma voiture commence à manquer de pèche et à consommer de trop (13L/100)

    on m'a suggérée de tester le débitmètre

    j'ai le vag 908 français sous Xp et des que je le connecte à la voiture et je démarre le moteur, je ne peux plus accéder au calculateur ( le beau message avec le gang apparait"pas de réponse du calculateur")
    Voir la pièce jointe 13578
    ma 1 ère question :
    ** est ce que c'est un problème du calculateur,
    ****si oui comment faire pour corriger ( j'ai déjà enlevé la cosse + plus que 12h)
    ma 2eme question :
    ** est ce que ca peut venir du câble de diag ?

    Pour remédier temporairement a mon problème
    est ce que un nettoyage du débitmètre est conseillé, si oui comment je pourrais procéder !!
    ----------------------------------------------------------
    ( avis au modérateur : est ce que le sujet est placé dans la mauvaise rubrique ( moteur ou électrique ou interface) merci )
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : probléme avec Calculateur Moteur

    Salut Tonka,

    Concernant ton problème de connexion avec ton calculateur tu n'est pas seul j'ai 908.2 en fr et j'ai exactement le même message que toi.

    Sa pourrais pas venir de notre version VAG-COM???????????

    @+
     
  4. Re : probléme avec Calculateur Moteur

    on est dans le meme train toooooooooooooooootttttoooooooooooooooooottt
     
  5. Re : probléme avec Calculateur Moteur

    Bonjour,
    j'ai la 805.4 si ça intéresse quelqu'un
     
  6. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : probléme avec Calculateur Moteur

    Salut dewotin c'est très gentil a toi mais j'ai acheté la prise en même temps que le log et la personne qui me l'a vendu m'a dit de ne pas utiliser autre chose que 908.2!

    En tout cas Merci pour l'offre c'est très sympa @+
     
  7. Re : probléme avec Calculateur Moteur

    Bonsoir
    voila je reviens avec les dernières dépêches d'Alsace
    le deuxième câble est mieux que le premier sauf que pareil ca se bloque des fois :_d :_d
    entre temps j'ai croise un voisin qui bosse chez audi et qui a le diag Facom
    après un tour diag branché et moi en mode audi supersayan
    les défauts apparaissent :
    débitmètre hs 420 mg max pour une ref de 1000 mg
    et j'ai un turbo a encrasser et à dégripper delta P énorme entre les deux ref

    donc est ce que quelqu'un peux me dire comment dégripper mon turbo
    merci d'avance
    et bonne fête a tous
     
  8. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probléme avec Calculateur Moteur

    pour le degrippage il y a des tutos sur le forum fait une recherche et tu trouveras bonheur
    bon courage ;)
     
  9. Re : probléme avec Calculateur Moteur

    Salut,

    Idem pour ma part. j'ai constaté et vous confirme que sous Seven la 409.1 n'est pas compatible, Donc la 908.2 est de mise. Seulement, Ross-tech a intégré un blocage au nouveau soft pour que l'interface des anciens câbles ne soient plus reconnu. Par chance, j'ai encore un 2 ème PC qui tourne sous XP. Donc j'utilise celui ci pour effectuer les diag. Et là, ça passe bien !
    @+
     
  10. Re : probléme avec Calculateur Moteur

    voila les courbes avec le logicil vag log
    Voir la pièce jointe 13583
    on dirait un débitmètre de 105 hp
     

    Fichiers attachés:

  11. woundride

    woundride Modérateur Membre du personnel

    Re : probléme avec Calculateur Moteur

    Salut bewylls,

    Pour faire tourner ton vag-com sous seven, télécharge le xp mode, ça te permet d'avoir tes programmes XP qui tournent sur une machine virtuelle xp (en tâche de fond) , c'est pratique et efficace :

    http://www.microsoft.com/france/windows/virtual-pc/download.aspx

    @++

    Charles.
     
  12. Publicité Annonceurs

  13. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : probléme avec Calculateur Moteur

    Bonjour à tous,

    Tout d'abord merci pour votre aide.

    j'ai trouvé l'origine du soucis car j'ai désinstallé SEVEN sur mon portable et j'ai installé XP et j'ai réussi à interroger mon calculateur moteur du coup.

    Donc apparemment Vag-com 908.2 ne fonctionne pas sur SEVEN familiale mais en revanche fonctionne su XP familiale.

    @+
     
  14. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : probléme avec Calculateur Moteur

    chez moi il fonctionne sous seven starter, je l'ai installé en mode de compatibilité XP
    des fois j'ai aussi ces problèmes de connection, un redémarrage fait tout rentrer dans l'ordre
     
  15. woundride

    woundride Modérateur Membre du personnel

  16. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Re : probléme avec Calculateur Moteur

    Salut woundride,

    J'ai bien essayer ton lien mais voici la réponse que j'ai: Voir la pièce jointe 13592

    Je te remercie quand même pour ton aide!

    Merci aussi marcel mais maintenant j'ai formaté mon seven j'essayerais plus tard de le réinstaller en dual boot!

    @+
     

Partager cette page

Chargement...