1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probléme dans l'ordre d'affichage des sujets

Discussion dans 'Forum à palabres concernant le Forum' créé par Playoda 62, 27 Juillet 2012.

  1. Bonjour,

    Depuis quelques temps, je rencontre un probléme concernant l'ordre d'affichage des sujets.

    Par exemple si je viens ici ( Forum > Communauté > A propos du forum ) les sujets sont classés par le nom du titre et en bas de page j'ai ceci :

    [​IMG]

    Je change l'ordre d'affichage par dernier message pour avoir les derniers messages affichés en premier comme ceci :

    [​IMG]

    Le probléme est que ce changement n'est pas gardé en mémoire et je dois refaire la manipulation pour chaque rubrique consultée et à chaque visite
    sur le forum.
    Je suis allé dans mon compte pour changer l'affichage mais cela ne joue pas pour changer l'ordre d'affichage.

    Quelqu'un a-t-il la solution ou cela vient-il du site ?

    Merci par avance.
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Salut

    Si cela revient apres chaque changement au niveau de chaque forum, c'est que c'est ta configuration par défaut qui est ainsi.

    Tu dois aller dans Tes Options puis tu choisis ton mode d'affichage des fils

    Voir la pièce jointe 32651
    Tiens moi au courant stp

    A+
     

    Fichiers attachés:

  4. Hello,

    Même souci chez moi (w7x64 + firefox), malgré les réglages dans mon profile, les sujets sont triés par titre et non par ancienneté :( Ça se produit depuis deux semaines environ, avant c'était un affichage normal. À noter que je n'avais jamais touché à mes préférences d'affichage ou options dans mon profile avant que le problème n'apparaisse. Peut-être un paramètre global au moteur de gestion du forum changé récemment?
     
  5. Bonjour Slinouille,

    Avant d'avoir posté mon message précédent, j'avais déjà essayé de modifier l'affichage dans mes options mais sans succés.

    Cela modifie la façon dont les messages sont affichés lorsque l'on se trouve dans un sujet.
    Cette option devrait plutôt s'appeler " Mode d'affichage des messages " à la place de " Mode d'affichage des sujets ".

    J'ai le même probléme que Benoit- ci-dessus.

    Merci par avance.
     
  6. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Salut

    Non aucun changement dans la configuration de base.
    Essayez de supprimer vos cookies VT, votre cache et de vous reconnecter.

    A+
     
  7. Fichiers attachés:

  8. Bonjour,

    Je viens d'arriver sur le forum et j'ai remarqué que le probléme était résolu.
    Je n'ai touché à aucun réglage ni supprimé aucun cookie.

    Tu es intervenu sur quelque chose Slinouille ?

    Merci.
     
  9. Bonjour,

    Je confirme: l'ordre d'affichage des messages est redevenu "naturel" :)
     

Partager cette page

Chargement...