1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probléme de démarrage

Discussion dans 'Moteur TDI' créé par Littletnt08, 4 Février 2014.

  1. Bonjour,
    Depuis le début de l'hiver, j'ai des soucis de démarrage à froid.
    Je m'explique : quand les températures sont très froides (
     
    Tags:
  2. Publicité Annonceurs

  3. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Probléme de démarrage

    Littletnt08 !

    Heuu je pense que tu donne toi même la réponse à t'as question ! Si avec une autre batterie ça part au quard de tour sans que le démarreur semble peiner, c'est t'as batterie qui avec le froid à du mal à délivrer l'ampérage nécessaire au démarreur. J'ai un peu le même symptôme chaque hiver, en été aucun signe de faiblesse ça par comme une balle ! Par contre en hiver quand les température descende bien, ça galère pas mal ! J'ai remarqué qu'il fallé attendre encore un peu après que le voyant de préchauffage s'éteint. On entant un relais claqué quelques secondes après (post préchauffage ?) et ça donne mieux.

    J'ai remarqué que la préco pour ma caisse demande une 80Ah et l'ancien proprio à mis une 70Ah... ça joue je pense.
     
  4. Re : Probléme de démarrage

    Comme je disais précédemment, j'ai bien pensé à un problème de batterie, mais je l'ai changé au mois de décembre pour être tranquille tout l'hiver. J'ai commandé sur un site où ils ne me proposait que du 70AH, donc je ne pense pas m'être trompé, par contre le propriétaire précèdent avait mit une 80AH, mais je ne l'ai vu que lors du changement, donc trop tard pour acheter la même.
     
  5. Re : Probléme de démarrage

    bonjour, ayant eu un AGR pendant un moment et j'ai tout refait dessus.

    et justement avant de la vendre dernierement. mon démarreur qui etait d'origine avait du mal a l'arrivé de l'hiver.
    malgres le changer de batterie (origine parcontre car rien ne vaut l'origine)

    j'ai changer mon démarreur en échange standard chez bosch. soit environ 140euros

    au passage controle aussi si tu n'as pas de bougies de préchauffage morte. j'en avais 2. et aucun voyant. passage de la valise obligatoire.
     
  6. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Probléme de démarrage

    Autant pour moi j'ai du sauter la ligne dans ma lecture !
    Je ne peux que rejoindre l'avis de jerospy ! Par contre si c'est un souci c'est simplement un souci de bougie, ça n'explique pas le fait que le démarreur peiner comme un dingue.
     
  7. Re : Probléme de démarrage

    J'ai testé le démarreur à vide, (j'ai même fait une petite vidéo, mais je ne sais pas s'il est possible de la poster) et pour moi pas de soucis, les bougies je ne l'ai pas fait car le problème se présente plusieurs fois et dés que je met une autre batterie en parallèle, ça démarre plutôt bien. J'ai aussi essayé de préchauffer plusieurs fois mais je n'ai pas l'impression que cela change quelque chose.
     
  8. Re : Probléme de démarrage

    Probléme solutionné il y a un mois environ : Aprés démontage du démarreur une Xéme fois, il s'averrait qu'il y avait de la poussiére de charbon ainsi qu'une usure des collecteurs du rotor qui provoquait des court-circuits, déchargeait anormalement la batterie lors des essais de démarrage, et forcément faisait forcer le démarreur.
    Aprés un bon nettoyage entre les collecteur (brosse en laiton, et petite pointe pour bien creuser entre les collecteurs) les démarrages se font beaucoup mieux, même à froid par 0°C exterieur.
    Voir la pièce jointe 38598
     

    Fichiers attachés:

  9. Re : Probléme de démarrage

    Merci pour ton retour, cela pourra servir à d'autres !
    Du coup tu as "juste" tout brossé ?
     
  10. Re : Probléme de démarrage

    Bonjour,
    Un bon coup de brosse a bien nettoyé entre les collecteurs, mais il faut aussi creuser entre ceux-ci pour qu'il n'y ai plus de court-circuit. J'ai vu des photos sur internet où certains allaient jusqu'à passer un coup de lame de scie à metaux pour que le creux soit bien marqué.
    Voila A+

    (Merci à Audimanrs2 pour ce petit rappel)
     
  11. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Probléme de démarrage

    Salut les gars,un petit rappel sur la politesse.(bonjours,salut,a+,merçi....)a+gégé
     
  12. Publicité Annonceurs

Partager cette page

Chargement...