1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probléme lors du changement de moteur

Discussion dans 'Moteurs Diesel autres que TDI' créé par thebest7810, 19 Décembre 2011.

  1. bonjour a tous

    Alors voila mon problème, j'ai du changer le moteur de polo c'est une 1400cc injection multipoint j'ai acheté une voiture complète pour reprendre le moteur qui tournai impeccable je l'ai démonté j'ai changé la courroie de distribution avant de le remonté dans ma voiture .
    je fais pour la démarré youpi sa démarre et non sa monte a 500tr/min puis sa se coupe net même en accélérant pas de changement de tour apres plusieur essaie elle es monté jusque 3500tr/min mais maintenant elle ne fais plus que s'allumé puis s éteindre :cry: alors je regarde je nettoie tout ce qui concerne l allumage je vérifie l'ordre d'allumage et si l'essence arrive bien lorsque je met le contact la pompe se met en route je dois aussi préciser que j ai changé le câblage du moteur car les fiches n étais pas les même auriez vous une idée de ce qui pourrai causé ce probleme? je vous remercie d'avance pour votre aide ;)
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probléme lors du changement de moteur

    j'ai aussi vérifier plusieurs fois si les fiches étais bien branché
     
  4. Re : Probléme lors du changement de moteur

    salut,

    peut être un problème d'immotronic si le véhicule en est équipé.... :--:
     
  5. Re : Probléme lors du changement de moteur

    bonjour merci de ton aide avant tout
    J'ai toujours le boitier électronique de la polo que j ai acheté pour pièce avec le barillet et la clef si je change ces pièce la il n y aura pas de soucis avec d'autre boitier électronique? j'ai aussi essayé de changé le boitier qui gère le moteur et aucun changement avec l'autre boitier
     
  6. Re : Probléme lors du changement de moteur

    Essaies de changer le neiman bien que je ne sais pas si ton véhicule est équipé de l'immotronic. Enfin c bizarre car quand l'immotronic est concerné le véhicule démarre et s'arrête aussitôt.
    tu dis avoir changé le câblage moteur , mais quoi au juste?
    as-tu essayé un passage au vag-com?

    A+
     
  7. Re : Probléme lors du changement de moteur

    oui c'est ce qu'elle fessait j'ai une connaissance qui a su venir avec la vag com et le résultat étais que comme j avais changer par après le boitier qui gère le moteur il fallait le faire correspondre le systéme maintenant a chaud sa fonctionne mais une fois que c'est froid sa démarre puis sa s'éteint jusqu'à un moment ou sa reste en route a 500tr/min j attend que sa chauffe un peu et quand le ralenti atteind 900tr/min , j'accélère sa fonctionne comme il faut donc je cherche pourquoi il démarre pas comme il faut a froid? merci et pour le câblage c'est ce qui venait se connecté sur tout le système d'injection et les capteurs sonde de température ,pression d'huile ,capteur de cliquetis,boitier papillon,capteur de température et pression d"air d'admission....
     
  8. Re : Probléme lors du changement de moteur

    Bonjour
    je vient de changer le capteur de pression d'huile car il m affichais constamment le témoin d'huile maintenant c'est toujours pareil mon ralenti est instable a froid et quand j'accélère le moteur descend dans les tours et fini par s'éteindre quand je le laisse chauffer une fois qu'il atteins 900tr/min sa accélère comme il faut mais j'ai remarquer une soucie que je n'avais jamais vu au paravent la buse d'échappement devient fort rouge :eek: serait-il possible que le pot catalytique sois en partis bouché et qu'a froid sa l'empêche de monter dans les tours mais une fois chaud que sa arrive a passer?Que les gaz freinez chauffe la buse à un telle point? merci
     
  9. Re : Probléme lors du changement de moteur

    j'avais le meme soucis car vanne egr ouverte , l'immo n'a rien a voir , car il etait deja dans ton auto .
    as tu le meme systeme d'injection ? c'est un mpi ou un 16v ?
     
  10. Re : Probléme lors du changement de moteur

    Bonjour C est le mpi mais la vanne egr c est pas uniquement sur les voiture équiper d un turbo?:s
     

Partager cette page

Chargement...