1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probléme pour passer la 5éme

Discussion dans 'Boite de vitesse et embrayage' créé par audi 974, 26 Janvier 2012.

  1. slt, voila mon probléme aprés avoir fait changé le volant moteur et l embrayage j ai roulé environ 2 semaines sans probléme et je me retrouve avec la 5 émé et la 6 émé qui ne passe plus . je vien de changer le support de boite et je voudrais savoir si sa serait pas la boite qui n est pas dans le bon axe (j ai le levier de vitesse qui penche sur la droite au point mort ) j ai éssayé d avoir le mécano mais j arrive pas a le joindre
     
    Tags:
  2. Publicité Annonceurs

  3. Re : probléme pour passer la 5éme

    bonjour,

    question bete:

    ton moteur n'aurait pas legerement bougé? je pense au support moteur coté boite, qui serait peut etre désserer....
    ce qui décalerai donc ton levier .
     
  4. Re : probléme pour passer la 5éme

    pour moi ça viendrait de la tringlerie ou cables (défaut ou mauvais remontage ).De toute façon si tu l'as fait en garage il se doit de remédier au problème sans te faire payer si c'est du a un mauvais montage !!!
     
  5. Re : probléme pour passer la 5éme

    non je l ai pas fait en garage c est un amis qui la fait est lors du remotage il m avais signalé que le support de boite était tres abimé (je dirait même exploser) je vien de le changé mais toujours pas de 5emej ai regardé au niveau de la tringlerie il y a un petit plastique qui vien sur une articulation qui est abimé mais je pense que c est au niveau la boite qui a décalé je vais éssayé de voir sa cet aprés midi
     
  6. Re : probléme pour passer la 5éme

    j ai pu réparé c était la tringlerie
     

Partager cette page

Chargement...