1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probléme raz entretien avec vagcom

Discussion dans 'Vos Questions, Remarques, Rappels, Mésaventures, .' créé par 43pierre, 6 Septembre 2011.

  1. 43pierre

    43pierre Nouveau

    Adress:
    Country:
    Location on Map:
    Bonjour,
    Je viens d'effectuer ma vidange sur ma golf V 105CH. Et je n'arrive pas à remettre a zero par le vagcom (version 908.1).
    IL me propose plusieurs options, j'en ai essayer plusieurs sa ne marche pas.
    Pouvez-vous m'aider. Merci.
     
    Tags:
  2. Publicité Annonceurs

  3. jef 62

    jef 62 Accro

    Adress:
    Noyelles-les-Vermelles, France
    Country:
    Location on Map:
    Marque:
    Audi
    Modèle:
    Q3 2.0 tdi 140 ambiante
    Date:
    11/2012
    Kilométrage:
    45000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : Probléme raz entretien avec vagcom

    salut. tu est en LL ou en court.
    si tu est en court donc 15000km il suffit d'appuyer sur le bouton de remise à zéro journalier et de mettre le contact.
    si en LL ]http://www.vag-technique.fr/index.php?topic=3306.0
     
  4. 43pierre

    43pierre Nouveau

    Adress:
    Country:
    Location on Map:
    Re : Probléme raz entretien avec vagcom

    Je suis en cours. C'est se que je vai faire si je trouve pas par vagcom. Se qui m'embete c'est que j'ai déjà parcouru 700 km. Tampis. Merci pour ta reponse.
     

Partager cette page

Chargement...