1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

Discussion dans 'Moteur TDI' créé par HECAT1001, 3 Mai 2010.

  1. bonjour je suis nouveau sur le forum et je viens voir si quelqu'un pourrais m'eclairer sur mon probleme .
    voila la situation , j'ai une audi 80 tdi moteur 1z , pompe injection bosch . j'ai changer la pompe à injection en echange standard quand j'ai acheter la voiture il y a un peu moins de 2 ans .
    alors mon probleme actuelle est le suivant :
    la voiture ne demare plus , le demareur se lance , mais le moteur n'explose pas .
    - pour eliminer un probleme de filtre ou de ligne d'aspiration gazoile j'ai rempli une bouteille de gazoile que j''ai brancher directement sur l'aspiration de la pompe . constatation la pompe n'aspire rien , meme en purgant la pompe par les injecteur .
    - je soupconne un probleme sur la pompe
    - j'ai controler sur le connecteur de la pompe à injection
    controle de la valeur ohmique du regulateur de debit 1.7 ohm , a priori correcte
    controle du potentiometre du coulisseau , je trouve 6,5 ohm et 6,4 ohm , alors que je devrais trouver entre 1000 et 3000 ohm , et entre 500 et 2000 ohm .
    - autre chose j'ai verifier la distribution , à priori bien tendu , pas de dent sauter .
    par consequent je soupconne cet organe d'etre HS , mais mon probleme est que je ne sais pas ou est ce potentiometre de coulisseau ? comment le remplaccer ? faut 'il tomber la pompe ? a votre avis le probleme vient 'il de la , ou avez vous une autre idée ?
    ne vaut il mieux pas changer la pompe ?
    merci beaucoup de vos reponse merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Bonjour
    la pompe est alimentée électriquement , 12v sur le connecteur ?
     
  4. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    bonjour , sur le connecteur rond qui alimente la pompe à injection il y a 7 bornes , mais je ne sais pas entre quelle bornes et quelle bornes je dois trouver du courant ? et quand ?
    est ce que c'est le contact mis ? ou au moment ou j'essaye de demarer ?
    il y a un autre connecteur trois fil , ou est alimenté l'ectrovanne de gazoile (j'ai enlevé l'interieur de l'electrovanne pour etre sur que ce n'etais pas elle ) , et le clapet de debut d'injection .
    merci de m'eclairer un peu si vous le pouvez
     
  5. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Salut,

    Ton moteur étant un 1Z, le connecteur de pompe comporte donc 8 broches. Les valeurs que tu as trouvées me semble cohérentes : il n'y a aucune valeur qui doit se situer à 2000 3000 ohms en tout cas
    Voici un schéma en pièce jointe pour un connecteur 10 broches : l'affectation des broches 1 à 7 est la même au niveau de connecteur de pompe qu'il ait 8 ou 10 broches (les valeurs de résistances restent les mêmes aussi :
    bornes 1, 2 et 3 : capteur de position G149,
    bornes 5 et 6 : actuateur N146,
    borne 4 et 7 : sonde de température de carburant G81 (c'est une résistance appellée CTN dont la valeur diminue quand la température augmente).
    Attention en revanche, ne te fie pas aux interconnexions entre le connecteur de pompe et le connecteur du calculateur J248 : ce ne sont pas les mêmes entre un 8 broches et un 10 broches.
    Teste déjà au niveau de la pompe. Je t'indiquerai ensuite les liaisons entre les broches de pompe et celles du connecteur 68 broches du calculateur si tout est OK au niveau de l'actuateur.
    @+
     

    Fichiers attachés:

  6. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    salut , merci de m'avoir répondu , alors j'ai regardé ta piéce jointe , les valeurs que tu me donne son différente de la doc technique , mais voila les valeurs que je trouve
    position
    borne 1 - 2 11,6 ohm
    borne 2 - 3 6,4 ohm
    actuateur
    borne 5 - 6 4160 ohm

    selon tes valeurs il y aurait un probleme sur l'actuateur ?
     
  7. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Salut,

    Tu veux de la doc technique : voici la procédure de test pour ton moteur avec les interconnexions au calculateur :
    tu verras que je ne t'ai pas raconté de bétises (+ schéma électrique des capteurs et actuateurs vers le calculateur pour ton moteur aussi dans le 2ème document joint /ne pas tenir compte de la première page).
    Tu as a priori un problème à la fois sur le G149 et le N146 d'après les valeurs que tu as mesurées.
    Ton moteur ne démarre pas du fait de la valeur ohmique trop importante au niveau du N146 : tu devrais mesurer entre les bornes 5-6 une valeur comprise entre 0,5 et 2,5 ohms et tu mesures plus de 4000 (voir une mauvaise soudure ou un mauvais contact). De plus, il y a un déséquilibre entre les mesures entre les bornes 1-2 et 2-3 qui devraient être identiques à quelque chose près : tu as une valeur à 11 ohms pour un max de 7 autorisé.

    Première solution : Il faudra certainement ouvrir l'actuateur et contrôler l'état des fils et soudures. NOTA : Avant de déposer l'actuateur, il faut parfaitement repérer sa position par rapport au corps de la pompe d'injection avec une pointe à tracer. Ne me demande pas de doc technique cette fois ci car le démontage de l'actuateur en vue de son dépannage n'est pas prévu au catalogue des professionnels (donc, pas de procédure officielle).

    Deuxième solution : voir un dieseliste pour faire remplacer l'actuateur complet sur la pompe (coût : entre 600 et 700 euros pose et réglages compris).

    @+
     

    Fichiers attachés:

  8. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    merci de tes conseils , je crois que je vauis recuperer une pompe d'ocasion pour la monter , et me pencher sur celle qui ***** aprés , parce que ca fais faute de ne plus avoir cette voiture surtout pour ma femme . fautjuste que je trouve une pompe pour audi tdi ou golf ou seat 90 cv , pas trop cher . je vais chercher .
    au faait j'ai trouvé une methode detaillé et photographiée sur le demontage de l'actuateur , ca à l'air assez long et minitieux , faut que je retrouve l'adresse si ca interesse quelqu'un .
     
  9. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    bonjour,
    si vous chercher tjrs une pompe j'en ai une de golf 3 tdi 90 moteur 1z de 1996 je la vend pour 200€
    si vous etes interessé voici mon email: kawasakyzx9r@hotmail.com
    a bientot
     
  10. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    désolé mais j'ai deja récupéré une pompe mais c'est une pompe de référence 0460404998 , R 430 4012
    alors que la mienne c est 0460404983 ( REFERENCE QUI REMPLACE LA 0460404992 ) et R 530-1
    si vous avez une idée sur le fait que je peut la monter ou pas ? merci
     
  11. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    La pompe qui fini par 998 est peut être tous simplement plus récente?
     
  12. Publicité Annonceurs

  13. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    salut ,de retour , j'ai recupéré une pompe de référence 0460404995 , mienne etant 0460404983 . je l'ai montée , calée exactement comme l'ancienne , mais la voiture ne demarre pas .
    la pompe aspire le gazoile quand meme , alors que l'ancienne n'aspirait rien , mais elle ne demare pas .

    la pompe ne pulverise pas dans les injecteur , l'electrovanne est bonne , mais rien ne sors de cette pompe . est ce possible que mon calculateur ne gére pas cette pompe ?
    autre chose les injecteurs de la nouvelle pompe n'on pas la meme pression que les miens , et j'ai du laissez les miens en place , car impossible de faire une etancheité correcte avec les nouveaux , les fixations etaient differente .

    merci de m'éclairé si possible , ou si quelqu'un à une pompe identique à la mienne merci de m'envoyer un message . c'est la misére
     
  14. Re : Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Avec quelle clef tu démarre ? La clef d'origine ou un double ?
     
  15. Re : Re : Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Tu penses à un soucis d'immotronic :? :? :?

    Si c'était le cas, la voiture démarrerait et calerait aussitôt ;) ;) ;)
     
  16. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Salut,

    Il n'y a aucun composant électronique actif dans la pompe d'injection qui empêcherait qu'elle puisse être pilotée par le calculateur de ton véhicule ou celui d'un autre d'ailleurs.
    Est-ce que les valeurs de résistances du N146, G149 sont bonnes dans cette nouvelle pompe ?
    Vérifie aussi que les électrovannes de début d'injection N108 et de stop N109 fonctionnent bien (valeurs ohmiques d'une vingtaine d'ohms environs).
    La N108 se situe sous les 4 sorties de la tête hydraulique et la N109 au dessus.
    Si le noyau interne de la N109 bloque en position fermée, tu peux éventuellement le retirer et reposer l'EV comme cela sans son noyau sur la tête hydraulique.
    Autre chose : as-tu parfaitement rempli la pompe à ras bord ? l'actuateur situé en partie supérieure doit être rempli à fond lui aussi. Vérifie également que le filtre à gasoil est lui aussi parfaitement purgé.
    Essaie ensuite de démarrer en dévissant chaque tuyauterie une par une au niveau des injecteurs en mettant des coups de démarreur.
    Bon courage.
    @+
     
  17. Re : Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Sur certains montages, y'a pas une histoire de vis sur les raccords banjos ?
    Si l'on inverse les vis (dont une a une clapet) le gas oil ne passe pas , non ?
     
  18. Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Salut Brice07,

    J'ose espérer qu'Hecat1001 a bien repéré la position des tuyauteries arrivée et retour avant démontage.
    @+
     
  19. Re : Re : problem AUDI 80 TDI MOTEUR 1Z , elle ne demare plus , probleme pompe injection

    Ouais ?
    Une fois, sur une matra djet, j'ai vu un mec qui n'arrivait pas à purger les freins : il avait mit le lookeed dans le reservoir de lave-glace !!!
    :_d
     

Partager cette page

Chargement...