1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme à la fermeture centralisée...

Discussion dans 'Equipements électriques' créé par bp, 1 Février 2010.

  1. Le problème est que lorsque j'ouvre ma polo TDI 75 de 2001 avec la clé ou avec le plip elle met un certain temps à s'ouvrir( 20 à 30"), le compresseur qui est ds le coffre coté aile droite semble patiné ds la semoule... Par ailleurs la centralisation fonctionne et je n'entends pas spécialement de fuite. :?
    Je m'en remets au chevronnés de ce site pour ce qui est de la conduite à tenir: CAT ?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme à la fermeture centralisée...

    Alors, y en a qui sèche, pas d'avis sur mon problème ? ;)
     
  4. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Probleme à la fermeture centralisée...

    salut

    decidement je ne fais que ça en ce moment :-w
    de la fermeture centralisée ;) :-w
    (voir les posts a coté)
    donc c'est exactement ça
    pour les symptomes
    il n'y a pas de "bruit" d'air
    mais la pompe qui mouline
    il y a forcement une fuite
    sachant qu'elle existe
    tu dois la trouver !! :_d
    c'est faisable en partant de la pompe
    generalement la pompe est dans le coffre
    a confirmer
    sur POLO :?

    A+
     
  5. Re : Probleme à la fermeture centralisée...

    Salut !

    Probablement que tu as une fuite sur un tube pneumatique.
    Il faut que tu coulisses les manchettes caoutchouc qui font la liaison entre les portes et la carrosserie et là tu devrais avoir une fuite. (A chaque fois que l'on ferme ou on ouvre une porte tous les câble se plient !!!)
    En même temps contrôles également les fils électriques, surtout la porte conducteur qui est la plus sollicitée.
    J'avais eu çà sur une Polo de 2000, des fils rompus côté porte conducteur et fuite pneumatique sur la porte arrière gauche.
    Pour info la pompe se trouve dans le coffre arrière à droite qui est très accessible.
    Un retour de ton intervention ferait plaisir.

    Bonne chance !
     
  6. Re : Probleme à la fermeture centralisée...

    Ah voilà des réponses qui m'intéressent; celles-ci confirment ce que je soupçonnais, donc yapluqua et yfocon...je vous tiendrais informé. Merci.
     
  7. Re : Probleme à la fermeture centralisée...

    bonjour
    moi aussi j'ai une fuite d'aire sur une porte AR sur mon audi
    il me faudrait un petit coup de pouce pour m'indiquer comment y accéder.
    j'ai enlever la garniture et la fuite se trouve au niveau du raccord de la serrure.
    je ne sait pas y accéder.
    quelqu'un a-t-il une solution svp
     

Partager cette page

Chargement...