1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme allumage

Discussion dans 'Moteurs Diesel autres que TDI' créé par CAROLEH51, 16 Décembre 2010.

  1. bougies et fil et tete de delco et sonde lamda neuf demarrage sur 2 cylindre 3 et 4 etincelle mais au ralenti ne fonctionne pas quel sont les raison les plus courrante faible moyen merci pour aide
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : probleme allumage

    Bonjour...N'oublie pas de dire "Bonjour" le prochain coup...tu risques une engueulade...

    Filtre à air colmaté . ( faire un essai sans le filtre )
    Bougies non conformes au type de véhicule. ( à doubles ou triples électrodes qui demandent trop de réserve d'étincelle )
    Bougies tombées parterre pendant l 'installation sur le moteur ( tube de pâte résistive interne cassé )
    Essence de mauvaise qualité ou depuis trop longtemps dans le réservoir.
    Manque de compression adiabatique sur les cylindres 2 et 3 ( étanchéité des soupapes, usure des segments )
    Arbre à came trop usé n 'authorisant qu 'une trop faible levée de soupapes au ralenti
    Y a t'il encore des vis platinées sur le distributeur d'allumage ou bien est ce un capteur à effet Hall ????
    à+
     
  4. Re : probleme allumage

    bonsoir la voiture fonctionnait bien mais 15 jours d arret depuis c le bins on a changer tete et doigt d allumeur pareil demarre sur 2 cylindre puis 3 et a plus haut regime 4 meme sans philtre a air donne moi toute proposition je verrais merci
     
  5. fred60

    fred60 Membre Donateur

    Marque:
    Audi
    Modèle:
    S3
    Date:
    05/2002
    Kilométrage:
    137800
    Code Moteur:
    BAM
    Puissance:
    225
    Re : probleme allumage

    tu as une bobine sur ta voiture ou un module qui distribue l'allumage ?
    @+fred
     
  6. Re : probleme allumage

    bonjour mdame et salut fred!!!!!

    est ce que le volet qui te donne l'air chaud quand il fait froid comme en ce moment fonctionne t'il car s'il il ya du givre au niveau de l'injection ca peux faire ce genre de symptôme!!!!
    comme dis Guy si le rapport stœchiométrique est trop pauvre pour enflammer le mélange, la compression ne suffit plus et ca ratatouille!!!!!

    ca me rappelle les bases d'écoles ca!!!!

    bien a toi

    patoche
     

Partager cette page

Chargement...