1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme anti brouillard

Discussion dans 'Equipements électriques' créé par renflo77, 16 Janvier 2015.

  1. bonjour a vous ,
    alors mon soucis , les anti brouillard ...
    la semaine derniere , je me suis tapé du brouillard , j'ai donc allumé mes feux de brouillard avant et arriere , et au boud de quelques minutes , le fusible a cramé ...
    je l'ai changé , fait un test , ca a refonctionné quelques minutes et re-cramage du fusible ...
    afin d'eviter de flinguer une boite entiere de fusible , j'ai adopté la technique de l'ampoule , qui consiste a remplacer le fusible par une ampoule 55w , qui si elle s'allume lorsque je mets le feux de brouillard , m'indique qu'il y a un court circuit quelque part ...
    donc quand j'allume , l'ampoule temoin s'allume , les feux de brouillard avant tres faible et celui de l'arriere ne s'allume pas ...
    quand je debranche les deux a l'avant , celui de l'arriere fonctionne et l'ampoule temoin ne s'allume pas ...
    donc je rebranche les deux a l'avant , je retest , pareil qu'au debut et je remarque que le relais violet n°381 fait un bruit suspect ... je le retire , ce qui fait que ca coupe les A-B de devant , et celui de l'arriere fonctionne ...
    que dois-je en conclure ?
    faux contact ? court circuit ? relais hs ?
    petite precision , j'ai ouvert le relais pour regarder a l'interieur , il est bien propre , pas de traces de grillé et il ne sent pas mauvais ...
    j'ai essayé de bouger un peu tous les fils en laissant les A-B avant et arriere allumés mais l'ampoule temoin ne se coupe pas , donc a priori pas de soucis au niveau des fils ... a priori ... lol
    si vous avez une petite idee sur le sujet ... parce que la je seche ... ;)

    _____
    Voiture concernée : Volkswagen PASSAT - AVF - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme anti brouillard

    Bonjour a tous
    tu as vérifier si les lampes correspondent bien a la puissance d'origine , si jamais tu as changer une ampoule
    essaie avec 1 seul lampes pour voir
    le fusible est de combien d’ampère ??
    ce serait pas un soket en court-circuit ???
    Freddy
     
  4. Re : probleme anti brouillard

    bonjour electroman ,
    alors concernant les ampoules , j'en avais une de cramé a cause que j'ai chouté un sanglier , j'ai donc remplacé les deux pour avoir la meme marque , j'ai pris comme a l'origine ...
    le fusible est un 15 amp , et le soket je vois pas ce que c'est ... lol

    j'ai encore passé l'apres midi sur la voiture histoire de trouver d'ou vient le probleme mais en vain ...

    a savoir que j'avais le probleme avant de changer mes ampoules ... la j'ai mis des h3 philips 12 v 55 w ...

    celle qui etaient avant c'etait des 100w par contre ... ca aurait pas pu cramer un fil quelque part du a la forte puissance justement ?
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : probleme anti brouillard

    Bonjour Renflo

    P=UxI. P en watts , U en volts et I en ampéres . Cela devrait te permettres de calculer l' ampêrage du fusible nécessaire pour alimenter la série d'ampoules en watts connectés sur ton circuit Ã.brouillards .

    Par ex un fusible de 10A sous 12 volts , te permets d'alimenter 120 watts de consommation , moins 6% de consommation de résistance interne au réseau ( résistivité ) donc 2 ampoules de 55 watts mais guère plus !!!!!
     
  6. Re : probleme anti brouillard

    avant c'etait des 100w et ca fonctionnait niquel avec le fusible d'origine 15A
     
  7. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme anti brouillard

    Re
    ca semble Beaucoup , car d'origine c'est des ampoules H3 55W
    faut voir câble débrancher ,si pas de résistance , peut être les câbles qui ont commencer a fondre quelques part , et qui aurais un léger court circuit
    surtout pour la section du câble
    Freddy
     
  8. Re : probleme anti brouillard

    a ba si je débranche les deux A-B avant , le reste fonctionne impeccable ...
    j'ai essayé de suivre les fils des ampoules au boitier fusible mais je vois pas ou il passent ...
     
  9. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme anti brouillard

    Re
    C'est presque sur que 2 fils ont fondu et se touche
    débranche tes 2 ampoules ,et vérifie ce qu'il sort de chaque fils
    Freddy
     
  10. Re : probleme anti brouillard

    ok je vais essayer ca demain et je tiens au courant ...

    merci . ;)
     
  11. Re : probleme anti brouillard

    pas eu le temps de tester aujourd'hui ... je vais essayer de voir ça demain , car j'ai pas de testeur , faut que je vois avec mon frere si il a le temps de jeter un oeil ...
     
  12. Publicité Annonceurs

  13. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme anti brouillard

    Bonjour a tous
    suit le câble a partir des ampoules ,car c'est plus près du consommateur que ça risque de chauffer plus vite
    en fin de courses
    Freddy
     
  14. Re : probleme anti brouillard

    j'ai jeté un oeil sur les cables mais a partir de la boite a fusibles et du relais et j'ai rien vu ...
    je vais regarder un peu mieux du coté des ampoules on ne sais jamais .
    sinon ce que j'e pensais faire , c'est debrancher les cables (blancs avec un trait vert ) qui partent du relais et qui vont aux ampoules , et les remplacer a l'arrache par deux autres cable pour voir si le probleme est toujours la ... si ca résout mon probleme , au moins je serai fixé d'ou vient la panne et donc plus qu'a trouver a quel niveau des fils c'est ...
     
  15. Re : probleme anti brouillard

    est ce que quelqu'un aurait le schema de cablage de la boite a fusible et des relais ...
    j'ai la rta en pdf mais je vois pas bien c'est flou et en plus c'est mal foutu ... c'est sur plusieurs pages et c'est galère a suivre ...
     
  16. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme anti brouillard

    Bonjour a tous
    débranche ton relais et regarde si tes 2 fils se touche ; ou a la masse
    Freddy
     
  17. Re : probleme anti brouillard

    bonjour , freddy ,
    quand tu dis de débrancher le relais et de regarder si les deux fils se touchent , tu parles de quels fils ?
     
  18. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme anti brouillard

    Bonjour a tous
    tu débranche ton relais et les 2 fiches raccorder sur les anti-brouillard
    et tu vérifie si les 2 fils qui se raccorde sur les anti-brouillard ( les fils sur la voiture qui partent du pare-choc AV vers le relais)
    avec un multi mètre pour voir si tu as un valeur de résistance ( pour être certains que les 2 fils qui serait fondu et qui se toucherait
    si tu as une résistance ,c'est fondu quelque part
    si infini c'est bon
    tu vérifie le faisceau de gauche et ensuite celui de droite
    Freddy
     
  19. Re : probleme anti brouillard

    ah oui ok !!!
    desolé je une buse en electricité ... lol
    j'ai d’ailleurs acheter un testeur exprès pour tester un peu partout mais comme il fait froid et que j'aime pas bricoler quand il fait froid ....
    mais je vais quand meme essayer de faire ca rapidement ...

    merci bien pour les explications en tout cas ....

    florent.
     
  20. Re : probleme anti brouillard

    bonjour ,
    je reviens avec mon soucis d'antibrouillard ...
    donc je viens de tester les fils en ayant pris soin de retirer le relais , je me suis mis sur 2m sur le testeur puis je suis descendu au fur et a mesure de mes test ... il ne se passe rien , le testeur affiche toujours 1 ...

    j'ai ensuite branché mes AB , qui sont super faiblard quand je les allument , et j'ai pris un fil que j'ai mis d'une part sur la masse de l'ampoule , et d'autre part a la masse carrosserie , pareil , rien ne change ..

    je commence a me demander si ça ne serai pas le relais qui a une claque dans le nez ...
     
  21. Re : probleme anti brouillard

    :-( :-( :-( :-(
     
  22. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme anti brouillard

    Bonjour a tous
    change le relais , si tes câbles ne sont pas en court-circuit
    Freddy
     

Partager cette page

Chargement...