1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme antidémarrage GOLF 4 TDI 110cv moteur AHF

Discussion dans '1.9L (4 cylindres)' créé par Thomas46, 14 Juin 2015.

  1. Bonjour à tous, je me tourne vers vous car j'ai un gros problème d'antidémarrage sur ma Golf 4 TDI 110cv de 1999 moteur AHF avec 270 000 kms.
    Je vous explique un pe mon périple !
    Donc j'ai acheté cette voiture il y a 2 semaines après avoir vendu ma petite GOLF 3 1.9 D de 1992 qui fonctionnait parfaitement ! J'espère ne pas regretter cette vente...
    Donc ma toute nouvelle Golf 4 fonctionnait parfaitement lors de l'achat, aucun soucis à déplorer.
    Mon père a changé tout ce qu'il y avait à changer pour qu'elle puisse passer en contre visite à l'auto-bilan.
    Il a fait la vidange moteur + filtre à huile, changement filtre à gasoil, changement des 4 pneus, changement des durites de freins avant + purge. On a démarré la voiture après chaque intervention et elle démarré parfaitement.
    Apres avoir effectué ces petites interventions, on a décidé de mettre en charge la batterie car elle était faible, on a donc laissé charger 3 heures la batterie.
    Par la suite nous l'avons remis en place, rebranché les cosses et je la démarre.
    Nous avons eu une désagréable surprise en voyant la voiture démarrer 2 sec et caler aussi tôt.
    Au départ on pensait à de l'air dans le circuit de gasoil, donc on a insisté pendant 5 minutes jusqu'a que l'on se rende compte que le voyant de préchauffage ne s'allumait plus ainsi que celui de l'antidémarrage.
    Je précise je viens d'y installer une batterie neuve depuis.

    Pour résumer: Je n'ai plus de voyant d'anti démarrage, je n'ai plus de voyant de préchauffage


    J'ai lu les différents sujets et fait tout ce que j'ai lu:

    -essai avec la deuxième clés idem
    -essai avec une autre batterie câblée en parallèle defois qu'il y ai une chute de tension au démarrage, idem

    J'ai donc amené la voiture chez Volkswagen la semaine dernière et eux même ont du mal à cibler la panne...
    Le technicien m’a dit que le calculateur est verrouillé est qu'il ne pe pas entrer dedans.
    Donc il pense au calculateur HS.
    Il a contrôlé les faisceaux, les fusibles, les relais -> RAS
    Donc qu'est ce qui aurait pu lâcher réellement après une simple déconnection de la batterie?? Car le coup du calculateur j'y crois moyen.

    Je n'y comprends plus rien...


    Merci d'avance pour vos réponses
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Simplement le fait de débrancher et rebrancher une batterie peut en effet causer des dégâts à un boitier. C'est heureusement rare mais cela arrive.

    @+
     

Partager cette page

Chargement...