1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme antidemarrage sur polo mpi

Discussion dans 'Moteur Essence' créé par jm59s, 13 Juin 2012.

  1. Bonjour,

    Ma polo démarre et cale aussitot, d'après les codes erreur 01176 key low
    vu que j ai qu une clé j'ai acheté un ensemble serrures neiman, cles et boitier antidemarrage et son cable et la il me demande de faire reconnaitre ce module

    quelqu un peut il m'aider?
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour JM59S

    Il faut aller dans la fonction 10 du calculateur " immobilizer " entrer le code d 'adaptation (12233 pour commencer ) et ensuite suivre la procédure de " réapprentissage des clés "
    Mais ne m 'en demande pas plus, je ne m 'en souviens plus très bien .....
     
  4. Re : Probleme antidemarrage sur polo mpi

    bonsoir
    reponse tardive, la panne provenait de la perte du transpondeur et defaillance du calculateur

    changement calculateur et remplacement du transpondeur

    et c est repartis...
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Probleme antidemarrage sur polo mpi

    Bonjour JM59s

    Merci pour le retour d'info, oui effectivement avec la perte de l 'antenne du Xpondeur, cela ne devait pas très bien fonctionner ...
     

Partager cette page

Chargement...