1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme après remplacement culasse

Discussion dans 'Moteur TDI' créé par A33, 15 Janvier 2011.

  1. Bonjour a tous

    je viens vers vous car j'ai un soucis lors du remontage de ma culasse (A3 2.0 TDI IP type moteur BKD)

    j'ai donc remplacer ma culasse sur mon Audi A3 et lors de la mise en route le vehicule ne prend pas ses tours, une épaisse fumée blanche sort du pot d'échappement.
    pourtant le véhicule tourne sur 4 cylindres et ne claque pas ca ressemble a un manque d'avance ou un injecteur qui reste ouvert ?
    avez vous déjà rencontré ce genre de problème ? des idées ?
    j'ai contrôler et re contrôler le calage distribution j'ai même pris le soin de la contrôler avec l'appareillage Audi les piges rentrent parfaitement bien (Volant moteur et arbre a came x2)

    merci a ceux qui me viendrons en aide je commence a déprimé :_d
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme après remplacement culasse

    personne ? j'ai oublié de préciser aucun défaut d'enregistrer au calculateur
     
  4. Re : Probleme après remplacement culasse

    salut,

    le turbo peut etre???
    fummée blanche et moteur qui ne prend pas de tours?


    bien a toi
     
  5. Re : Probleme après remplacement culasse

    ca fonctionner avant le remplacement de culasse, je viens d'essayer avec 4 autres injecteurs pompe c'est pareil, elle me rend fou cet voiture y'a pas un réglage a faire sur les IP une procédure particulière de chez Audi ?

    merci pour ta réponse
     
  6. Re : Probleme après remplacement culasse

    pourquoi as tu remplacer la culasse??
    et oui il y a des reglages a faire sur les vis des injecteurs
     
  7. Re : Probleme après remplacement culasse

    Fumée blanche = consommation d'eau normalement :?
     
  8. Re : Re : Probleme après remplacement culasse


    trop de mazout ca fume blanc, de l'huile ca fume blanc aussi (turbo pete par exemple)
    et l'eau n'empecherai pas le moteur de monter dans les tours...
     
  9. Re : Probleme après remplacement culasse

    Pour le reglage des IP il faut chercher le point le plus bas de la came (avec un comparateur)= IP le plus compressé, puis serrer la vis jusqu'en butée. La desserrer d'1/2 tour et serrer le contre-ecrou.

    La voiture bouffe de l'eau ?
     
  10. Re : Probleme après remplacement culasse

    j'ai pas mis le liquide de refroidissement encore, elle démarre aléatoirement aujourd'hui c'est vraiment bizarre et quant elle démarre elle ne monte pas dans les tours elle reste au ralenti avec une fumée épaisse (gasoil en trop grosse quantité ou pas injecté au degré prévu d'après moi)

    hier elle démarrer au quart de tours tourner bien sur 4 cylindres avec toujours cet fumée blanche épaisse qui sent fort le gasoil ou alors je me dit elle compresse pas assez ???
    c'est un rectifieur qui a monté les soupapes et j'ai serrer les vis de culasse au serrage prévu par le constructeur avec des vis neuves
    j'ai changer la culasse car elle consommer du liquide (diag fait par Audi a la base résultat culasse a remplacer)
    merci pour votre aide je me sent vraiment moins seul :D
     
  11. Re : Probleme après remplacement culasse

    Si ta reparation a dure plusieurs jours j'espere que tes injecteurs n'ont pas traine a l'air libre...
    Je radote mais je l'ai vecu, j'ai mis 6 mois a trouve la panne.
     
  12. Publicité Annonceurs

  13. Re : Probleme après remplacement culasse

    Avant le démontage de la cucu pas d'autres problèmes mise à part la sur conso d'eau ? comment était le bloc ? tu as remplacé quoi exactement la cucu + joint + vis + distri + ???
     
  14. Re : Probleme après remplacement culasse

    la voiture fonctionner très bien avant, le bloc (visuellement) ne présenter aucun problème

    j'ai remplacer culasse, kit distri+pompe et vis de culasse avec la pochette rodage joint adm et ech + joint spee arbre a came
     
  15. Re : Probleme après remplacement culasse

    S'il n'y a pas de fuite, ni d'huile ni d'eau, je ne vois que les injecteurs. La fumee blanche sent elle le gazole?
     
  16. Re : Probleme après remplacement culasse

    oui c'est de la fumé du au gasoil j'en suis certain, pour les injecteurs j'ai essayé avec 4 autre IP de meme marque/modele c'est pareil j'ai un doute sur le capteur arbre a came mais rien ne sort au diag
     
  17. Re : Probleme après remplacement culasse

    Si le mteur tourne c'est qu'au moins un cylindre fonctionne voire trois. Donc tu as peut etre un cylindre qui ne comprime pas. Peut etre un mauvais montage sur un cylindre? As tu des linguets sur ce moteur? Peut etre qu'une soupape n'a pas son linguet et qu'elle ne s'ouvre pas?
     
  18. Re : Probleme après remplacement culasse

    il y'a des genres de rouleau avec des poussoirs hydraulique, je vais essayer de prendre les compressions aujourd'hui
    merci
     
  19. Re : Probleme après remplacement culasse

    J'ai eu le cas d'un injecteur qui n'était pas étanche avec la culasse car une petite pièce en plastique était tombé au fond de son logement. j'avais serré sans la voir. Dans ce cas il n'y a pas de compression.
    Mais en y réfléchissant je crois que tu n'aurais pas pu le monter car ce sont des injecteurs pompe, l'AAC n'aurait pas pu se monter dans ce cas.
     
  20. Re : Probleme après remplacement culasse

    Jai du nouveau et du bon

    en débranchant l'EGR elle démarre et tourne comme une horloge :-B>
    j'ai donc démonter et bien nettoyer l'EGR le voiture fonctionne très bien par contre au bout d'1/4 d'heure elle c'est arrêter net et impossible de la redémarrer :evil:
     
  21. Re : Probleme après remplacement culasse

    Effectivement si l'EGR est a fond, il n'y a plus assez d'oxygene et le gazole ne brule pas.
    Tu n'aurais pas inverse le tuyau qui commande le turbo avec celui qui commande l'EGR?

    Par contre pourquoi ca ne demarre plus?...
     
  22. Re : Probleme après remplacement culasse

    c'est pas vraiment possible d'inversé les tuyaux l'EGR est devant et le turbo derrière, la bonne question c'est pourquoi elle démarre plus alors qu'elle tourné comme une montre et démarrer au quart, toujours aucun défaut au diag, j'ai contrôlé la pompe immergé du réservoir elle fonctionne bien, les fusibles sont bon aussi

    j'ai pris les compressions elles sont ok, elle me rend dingue -:lov1:-

    la bonne nouvelle c'est que j'ai mis le liquide et elle en consomme pas a priori, le circuit a l'air étanche
     

Partager cette page

Chargement...