1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme apres montage regulateur de vitesse

Discussion dans 'Equipements électriques' créé par fabien03, 24 Août 2010.

  1. bonjour
    je vais essayer de m'expliquer clairement: j'ai monter un regulateur de vitesse sur ma golf 4 ,puis je les activer via vag-com, seulement il ne veut pas fonctionner. j'ai effectuer un test via la commande 08 "msg blocks" de vag je me suis mis sur le canal 6 voila le resultat:
    REGULATEUR ETEINT: 000000
    REGULATEUR SUR ON: 000100
    SI J'APPUIS SUR RES: 001100
    SI J'APPUIS SUR SET: 000101
    SI J'APPUI SUR L'EMBRAYAGE: 100100
    SI J'APPUIE SUR LE FREIN: 010100
    j'ai vu sur le site les resultats que je devrais avoir normalement mais ca ne correspond pas du tout au miens. pouvez vous me dire pourquoi? merci de m'aider
     
    Tags:
  2. Publicité Annonceurs

  3. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme apres montage regulateur de vitesse

    Bonjour a tous
    tu as coder ton boitier moteur ??????
    01 moteur 11 procedure d'access code 11463
    Freddy
     
  4. Re : probleme apres montage regulateur de vitesse

    bonjour
    oui j'ai bien rencoder le boitier mais rien... :-C par contre je me suis rendu compte que le voyant du regulateur s'allume quand j'appuie sur la touche SET, sinon il ne s'allume jamais.
    merci d'avoir repondu
     
  5. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme apres montage regulateur de vitesse

    Bonsoir a tous
    apparemment c'est pas correct ,c'est quand tu met sur on que cela doit s'allumer
    tu as certainement inverser 1 fil
    re contrôle
    Freddy
     
  6. Re : probleme apres montage regulateur de vitesse

    met le off, démarre, coupe le moteur et retire la clé, met le on ... ça devrait aller :)

    (j'ai eu le coup sur 2 voitures...)

    il faut activer avant de mettre sous tension !
     
  7. Re : probleme apres montage regulateur de vitesse

    bonjour tout le monde

    ce matin j'ai redemonter la baie du pare brise pour controler mais branchement, electroman avait raison :-B> -:lov1:- j'avait inverser 2 fil dans la fiche t10. maintenant le regulateur fonctionne tres bien. j'ai une autre question, lors du demontage j'ai debrancher la batterie (par securité pour les airbag) seulement maintenant quand je reste le doigt appuyer sur la commande de l'alarme pour fermer, mais fenetre ne remonte plus. faut il reprogrammer l'alarme ou le calculateur car l'alarme est homologuer vw?
    en attendant une reponse je remercie tout la monde en particulier electroman et noktib pour avoir pris le temps de consulter mon probleme. :-M :-M :-M
    bonne journee tout le monde et encore merci
     
  8. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme apres montage regulateur de vitesse

    Bonsoir a tous
    met le contact ;abaisse les 2 vitres avant en même temps avec la commande porte chauffeur
    relève les 2 vitres en même temps et tiens 5 sec a fond et ca devrait fonctionner a nouveau
    c'est pour les réinitialiser
    Freddy
     
  9. Re : probleme apres montage regulateur de vitesse

    bonjour tout le monde

    ce matin j'ai réinitialiser comme electroman ma indiquer c'est ok les fenetres remonte et redescende avec la commande :-M pour l'astuce . j'ai un autre petit soucis je vais essayer de l'expliquer au mieux:
    J'ai activer via vag com la fermeture automatique des portieres quand on roule, et l'ouverture automatique des portieres quand on retire la clef de neiman. Mais lorsque que les portes se ferme automatiquement quand je commence a rouler, il y a la porte conducteur qui se réouvre, ce qui fait que quand je redemare d'un stop elle essaie de se refermée. lorsque je ferme les porte avec la commande ou avec la clef les portes sont bien toute verrouiller, mais quand je veux les verrouiller avec le bouton de fermeture centralisee sur la portiere conducteur, la portiere conducteur se deverouille. savez vous d'ou cela peut provenir???
    merci
    j'ai vu sur le forum le soucis a propos des soudure qui se fende a l'interieur de la porte mais pourquoi elle se ferme avec la clef et la commande? merci bonne apres midi tout le monde
     
  10. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme apres montage regulateur de vitesse

    Bonsoir a tous
    c'est une belle option ,mais pas très bon pour les gens qui font beaucoup de ville ,car elle est tellement solliciter qu'après 1 an tu peut changer le serrure ou ressouder
    Freddy
     
  11. Re : probleme apres montage regulateur de vitesse

    bonsoir a tous

    ok mais si la porte conducteur rester verrouiller lorsque je demarre , si je m'arrete et ensuite je repare la porte devrait plus essayer de ce verouiller donc ca ne devrait plus faire fonctionner la centrale? mais ce que je ne comprend pas c'est pourquoi elle se ferme bien avec la commande et la clef, mais pas avec le bouton de fermeture centriliser sur la porte et n'y au demarrage? si quelqun a une explication :-M de m'expliquer , en faite je ne voudrais pas demonter l'interieur de porte conducteur pour rien( j'ai deja fait le coter passager pour la vitre qui etait tomber, les patte plastique avait casser et j'ai un petit peu galerer :--:).
    voila merci electroman et bonne soiree tout le monde
     
  12. Publicité Annonceurs

  13. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme apres montage regulateur de vitesse

    Bonsoir a tous
    la serrure contiens plusieurs fils ; donc plusieurs fonctions
    normalement si la fermeture automatique se met apres 15 km /h ,quand tu retire la clef du contact la porte s'ouvre automatiquement
    donc regarde avec ton contacteur demarreur si il fonctionne bien
    quand tu tire la clef du contact du doit entendre le bruit du retrait de la clef et activer le +15
    Freddy
     
  14. Re : probleme apres montage regulateur de vitesse

    bonjour a tous

    j'ai verifier le contacteur demareur il fonctionne bien, mais la porte conducteur ne veus toujours pas rester verrouiller quand on depasse les 15 km/h n'y quand on ferme avec le bouton de la centrale située sur la portiere conducteur, comme si il y avait une programation qui lui indique de ne pas se verouiller lorsque quel est commandee de l'interieur du vehicule. je sais que ma golf 4 a etait achetee par l'ancien proprietaire en belgique (peut etre une programation specifique au pays). Quand vous me dite d'activer le +15, vous voulez parlais de la fonction "fermeture automatique des porte a + de 15km/h et ouverture des porte lorsque je retire le clef du neiman"? (je l'est deja activer).merci pour votre aide
    bonne journee a tous
     
  15. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme apres montage regulateur de vitesse

    Bonsoir a tous
    excuse moi ,je me suis pas relit hier soir
    c'était contrôler que le plus après contact soit mis ,contact aussi et que lorsque tu retire ta clef de contact ; le plus après contact se coupe bien
    Freddy
     
  16. Re : probleme apres montage regulateur de vitesse

    bonjour a tous

    je regarderai le plus apres le contact pour savoir si il se coupe, mais je pense que oui ,car ca ouvre toute les porte lorsque je retire la clef sauf la conducteur. je vous remercie bonne journee tout le monde

    merci
     
  17. Re : probleme apres montage regulateur de vitesse

    bonjour tout le monde
    alors voila, hier j'ai utiliser ma golf 4 et je me suis apercu que ma porte conducteur se verouiller automatiquement comme je le voulais avant , mais seulement je n'est rien toucher donc je supose que je doit avoir un mauvais contact a quelque part :? merci pour votre aide
    a bientot bonne journee
     

Partager cette page

Chargement...