1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme au demarrage

Discussion dans '2.0L (4 cylindres)' créé par jak133, 22 Août 2012.

  1. Bonjour,

    A froid lorsque j'enfonce ma clef de contact en appuyant sur l'embrayage, mode normal afin de démarrer le véhicule, le démarreur fait du bruit et ne lance pas le moteur. J'essaye une seconde fois et là le véhicule démarre.JCe problème ne se rencontre plus le reste de la journée. J'ai peur de griller mon démarreur. Quelqu'un a-t-il une idée ?

    PS mon véhicule est une passat TDI 170 CH sport. je ne connais pas le type de moteur (j'en ai inscrit un au hasard afin de pouvoir m'inscrire sur le forum!)

    Par avance merci de vos réponses
     
    Tags:
  2. Publicité Annonceurs

  3. hosto35

    hosto35 Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 1.6
    Date:
    11/1998
    Kilométrage:
    256000
    Code Moteur:
    ADP
    Puissance:
    101
    Bonjour à toi,
    Je pense qu'il s'agit de ton lanceur qui est en train de te lâcher. Une bonne idée serait de démonter ton démarreur et l'ouvrir entièrement pour le nettoyer à fond (à l'essence ou au nettoyant frein) et ça devrait lui permettre de t'emmener un peu plus loin. Mais ça ne durera pas, il faudra envisager de le changer un de ces jours. Regarde les tarifs sur Oscaro par exemple.
    A+
    Eric
     

Partager cette page

Chargement...