1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme avec Elsawin 3.6

Discussion dans 'Informatique et Internet' créé par mrdevil59, 8 Février 2010.

  1. Slt tout le monde !!!

    Alors voila j'ai Elsawin avec 1 CD et 5 DVD, j'installe la premiere partie avec le CD, jusque la pas de probleme !
    Ensuite, j'installe les données jusqu'au 4eme DVD ou la il me demande un fichier qui se trouve etre manquant.

    J'ai parcouru mes 5 DVD et le CD mais rien, aucune trace de ce dernier.
    Je vous donne son nom, si une ame charitable aurait ca dans ses bases de données, merci d'avance !!

    Nom du fichier : hs2.n.fr-fr, mais bon je pense apres cela que j'en aurai d'autre a demandé, ou bien si quelqu'un a un lien pour que je retelecharge le DVD 4.

    :-M
     
    Tags:
  2. Publicité Annonceurs

  3. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : Probleme avec Elsawin 3.6

    je parie que tu as telechargé ou acheté une version sans les fichiers de langue Fr....autrement dit sans le français...

    Au moment de l'installation si tu a saisi la langue française il te demande si tu ne les as pas les fichiers Fr-fr un par un...en commancant par hs2.n.fr-fr

    Donc faut trouver tout ces fichiers ou telecharger une nouvelle version
    Le seul complement de ce fichier ne devrait a mon sens pas être suffisant

    Voilà
    titou43
     
  4. Re : Probleme avec Elsawin 3.6

    Ok merci titou43 je l'ai pris en torrent je vais refaire des recherche, pourtant j'ai pris un multilangues.
    Il est vrai qu'en parcourant tout les DVD, il n'y a aucun fichier fr-fr :? mais il me met un message d'erreur uniquement au DVD 4 !! :eek:
     
  5. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : Probleme avec Elsawin 3.6

    a telecharger elsawin passe à la 3.7
     
  6. Re : Probleme avec Elsawin 3.6

    Slt titou43

    j'arrive pas a t'envoyé de MP il me dit que tu m'as bloqué.
     
  7. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : Probleme avec Elsawin 3.6

    ben j'ai rien fait à ton sujet !!! lol !

    ya un bug sur le site ??

    Tu as une copie écran ?
     
  8. Fichiers attachés:

  9. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : Probleme avec Elsawin 3.6

    hé ben ça c'est fort !!!

    ça se fait ou cette manip ???
     
  10. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : Probleme avec Elsawin 3.6

    j'ai changé un réglage dans la messagerie

    il y avait : ne recevoir des messages que des administrateurs (j'ai changé par tout les membres)

    Essaie à nouveau
    Merci
     
  11. Re : Probleme avec Elsawin 3.6

    Alors la :eek: :? :_d je ne saurai t'aidé :lol:
     
  12. Publicité Annonceurs

  13. Re : Probleme avec Elsawin 3.6

    C'est bon MP envoyé :-B> :D
     
  14. Re : Probleme avec Elsawin 3.6

    En attendant de l'avoir en francais, je l'ai installé en anglais, mais je ne sais pas comment l'utilisé.

    Au depart, j'ai une page qui s'affiche, je click sur "OK", et la il y a une serie interminable de message d'erreurs qui s'affiche, je vous met les capture:

    Voir la pièce jointe 11185 Voir la pièce jointe 11186 Voir la pièce jointe 11187 Voir la pièce jointe 11188 Voir la pièce jointe 11189 Voir la pièce jointe 11190 Voir la pièce jointe 11191 Voir la pièce jointe 11192 Voir la pièce jointe 11193 Voir la pièce jointe 11194 Voir la pièce jointe 11195 Voir la pièce jointe 11196

    Et une fois que je suis sur ma page d'accueil, peut importe l'icone sur lequel je click, il me met ce message

    Voir la pièce jointe 11197

    Voila !
     

    Fichiers attachés:

  15. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : Probleme avec Elsawin 3.6

    cherches pas il te manque des fichiers...
     
  16. Re : Probleme avec Elsawin 3.6

    Ok merci titou43, je t'ai envoyé un MP.
     
  17. th

    th Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    10/2001
    Kilométrage:
    220000
    Code Moteur:
    ASV
    Puissance:
    110
    Re : Probleme avec Elsawin 3.6

    bonjour
    j'avais le même problème, je l'ais fait disparaitre en faisant un clic droit sur l'icone elsawin et éxecuter en temps qu'administrateur.
     
  18. Re : Re : Probleme avec Elsawin 3.6

     
  19. Re : Re : Probleme avec Elsawin 3.6

    Je n'avais pas vu ce message avant de rédiger le mien, et là est bien la solution à mon problème!

    Merci beaucoup th, je commencais à m'arracher les cheveux! :-B>
     

Partager cette page

Chargement...